<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>La parla de la semana | Empezó y agosto y esto pasó en diputados - Cuarto Poder</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://cuartopodersalta.com.ar/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1' />
<meta property="og:image" content="https://cuartopodersalta.com.ar/wp-content/uploads/2020/04/Diputados-Cuarentena-III.jpg.jpg" /><link rel="icon" type="image/png" href="https://cuartopodersaltacomar.stage.site/wp-content/uploads/2019/04/25446284_1611878022203227_6305627002135175184_n.jpg">
	<!-- This site is optimized with the Yoast SEO plugin v19.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Diputada dolorida por la no municipalización de Gaona, un legislador pide donar ganancias de festivales  Ga o na, na La diputada Bettina Navarro hizo uso" />
	<link rel="canonical" href="https://cuartopodersalta.com.ar/la-parala-de-la-semana-empezo-y-agosto-y-esto-paso-en-diputados/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="La parla de la semana | Empezó y agosto y esto pasó en diputados - Cuarto Poder" />
	<meta property="og:description" content="Diputada dolorida por la no municipalización de Gaona, un legislador pide donar ganancias de festivales  Ga o na, na La diputada Bettina Navarro hizo uso" />
	<meta property="og:url" content="https://cuartopodersalta.com.ar/la-parala-de-la-semana-empezo-y-agosto-y-esto-paso-en-diputados/" />
	<meta property="og:site_name" content="Cuarto Poder" />
	<meta property="article:publisher" content="https://www.facebook.com/CuartoPoderSalta/" />
	<meta property="article:published_time" content="2022-08-06T17:34:21+00:00" />
	<meta property="article:modified_time" content="2022-08-06T17:37:17+00:00" />
	<meta property="og:image" content="https://cuartopodersalta.com.ar/wp-content/uploads/2020/04/Diputados-Cuarentena-III.jpg.jpg" />
	<meta property="og:image:width" content="753" />
	<meta property="og:image:height" content="753" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="N." />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="5 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://cuartopodersalta.com.ar/#website","url":"https://cuartopodersalta.com.ar/","name":"Cuarto Poder","description":"Periodismo de anticipación","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://cuartopodersalta.com.ar/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","inLanguage":"es","@id":"https://cuartopodersalta.com.ar/la-parala-de-la-semana-empezo-y-agosto-y-esto-paso-en-diputados/#primaryimage","url":"https://cuartopodersalta.com.ar/wp-content/uploads/2020/04/Diputados-Cuarentena-III.jpg.jpg","contentUrl":"https://cuartopodersalta.com.ar/wp-content/uploads/2020/04/Diputados-Cuarentena-III.jpg.jpg","width":753,"height":753,"caption":"El FIT aseguró que la presentación respetará todos los requisitos de bioseguridad."},{"@type":"WebPage","@id":"https://cuartopodersalta.com.ar/la-parala-de-la-semana-empezo-y-agosto-y-esto-paso-en-diputados/#webpage","url":"https://cuartopodersalta.com.ar/la-parala-de-la-semana-empezo-y-agosto-y-esto-paso-en-diputados/","name":"La parla de la semana | Empezó y agosto y esto pasó en diputados - Cuarto Poder","isPartOf":{"@id":"https://cuartopodersalta.com.ar/#website"},"primaryImageOfPage":{"@id":"https://cuartopodersalta.com.ar/la-parala-de-la-semana-empezo-y-agosto-y-esto-paso-en-diputados/#primaryimage"},"datePublished":"2022-08-06T17:34:21+00:00","dateModified":"2022-08-06T17:37:17+00:00","author":{"@id":"https://cuartopodersalta.com.ar/#/schema/person/1a2678843501bbc69a808ddb5a4444b2"},"description":"Diputada dolorida por la no municipalización de Gaona, un legislador pide donar ganancias de festivales  Ga o na, na La diputada Bettina Navarro hizo uso","breadcrumb":{"@id":"https://cuartopodersalta.com.ar/la-parala-de-la-semana-empezo-y-agosto-y-esto-paso-en-diputados/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://cuartopodersalta.com.ar/la-parala-de-la-semana-empezo-y-agosto-y-esto-paso-en-diputados/"]}]},{"@type":"BreadcrumbList","@id":"https://cuartopodersalta.com.ar/la-parala-de-la-semana-empezo-y-agosto-y-esto-paso-en-diputados/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://cuartopodersalta.com.ar/"},{"@type":"ListItem","position":2,"name":"La parla de la semana | Empezó y agosto y esto pasó en diputados"}]},{"@type":"Person","@id":"https://cuartopodersalta.com.ar/#/schema/person/1a2678843501bbc69a808ddb5a4444b2","name":"N.","image":{"@type":"ImageObject","inLanguage":"es","@id":"https://cuartopodersalta.com.ar/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/8c0b6cfda994ef45343667bd5a0b59dc?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/8c0b6cfda994ef45343667bd5a0b59dc?s=96&d=mm&r=g","caption":"N."},"url":"https://cuartopodersalta.com.ar/author/nbignante/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<meta name="description" content="Diputada dolorida por la no municipalización de Gaona, un legislador pide donar ganancias de festivales  Ga o na, na La diputada Bettina Navarro hizo uso de las manifestaciones para referirse a un recurso de amparo solicitando la inconstitucionalidad de la ley por el cual Gaona deja de ser municipio: “Hoy&hellip;" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://cuartopodersalta.com.ar/la-parala-de-la-semana-empezo-y-agosto-y-esto-paso-en-diputados/" />
<meta property="og:url" content="https://cuartopodersalta.com.ar/la-parala-de-la-semana-empezo-y-agosto-y-esto-paso-en-diputados/" />
<meta property="og:site_name" content="Cuarto Poder" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La parla de la semana | Empezó y agosto y esto pasó en diputados - Cuarto Poder" />
<meta property="og:description" content="Diputada dolorida por la no municipalización de Gaona, un legislador pide donar ganancias de festivales  Ga o na, na La diputada Bettina Navarro hizo uso de las manifestaciones para referirse a un recurso de amparo solicitando la inconstitucionalidad de la ley por el cual Gaona deja de ser municipio: “Hoy&hellip;" />
<meta property="og:image" content="https://cuartopodersalta.com.ar/wp-content/uploads/2020/04/Diputados-Cuarentena-III.jpg.jpg" />
<meta property="og:image:secure_url" content="https://cuartopodersalta.com.ar/wp-content/uploads/2020/04/Diputados-Cuarentena-III.jpg.jpg" />
<meta property="og:image:width" content="753" />
<meta property="og:image:height" content="753" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="La parla de la semana | Empezó y agosto y esto pasó en diputados - Cuarto Poder" />
<meta name="twitter:description" content="Diputada dolorida por la no municipalización de Gaona, un legislador pide donar ganancias de festivales  Ga o na, na La diputada Bettina Navarro hizo uso de las manifestaciones para referirse a un recurso de amparo solicitando la inconstitucionalidad de la ley por el cual Gaona deja de ser municipio: “Hoy&hellip;" />
<meta name="twitter:image" content="https://cuartopodersalta.com.ar/wp-content/uploads/2020/04/Diputados-Cuarentena-III.jpg.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cuarto Poder &raquo; Feed" href="https://cuartopodersalta.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cuarto Poder &raquo; Feed de los comentarios" href="https://cuartopodersalta.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cuarto Poder &raquo; Comentario La parla de la semana | Empezó y agosto y esto pasó en diputados del feed" href="https://cuartopodersalta.com.ar/la-parala-de-la-semana-empezo-y-agosto-y-esto-paso-en-diputados/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.7.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-131090420-4"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cuartopodersalta.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://cuartopodersalta.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='awsm-ead-public-css'  href='https://cuartopodersalta.com.ar/wp-content/plugins/embed-any-document/css/embed-public.min.css?ver=2.7.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='protect-link-css-css'  href='https://cuartopodersalta.com.ar/wp-content/plugins/wp-copy-protect-with-color-design/css/protect_style.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://cuartopodersalta.com.ar/wp-content/themes/cuartopoder/wpp.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://cuartopodersalta.com.ar/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=618b370f2556e74c489bd6592378277f' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://cuartopodersalta.com.ar/wp-content/themes/Newspaper/style.css?ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://cuartopodersalta.com.ar/wp-content/themes/cuartopoder/style.css?ver=9.5c' type='text/css' media='all' />
<script type='text/javascript' src='https://cuartopodersalta.com.ar/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.7.0' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/cuartopodersalta.com.ar","hash_tracking":"false","ua":"UA-131090420-4","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='https://cuartopodersalta.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://cuartopodersalta.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/cuartopodersalta.com.ar\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/cuartopodersalta.com.ar\/wp-json\/wordpress-popular-posts","ID":194584,"token":"1f719fe3b6","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://cuartopodersalta.com.ar/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.5.1' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://cuartopodersalta.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://cuartopodersalta.com.ar/wp-json/wp/v2/posts/194584" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cuartopodersalta.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cuartopodersalta.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='https://cuartopodersalta.com.ar/?p=194584' />
<link rel="alternate" type="application/json+oembed" href="https://cuartopodersalta.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcuartopodersalta.com.ar%2Fla-parala-de-la-semana-empezo-y-agosto-y-esto-paso-en-diputados%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cuartopodersalta.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcuartopodersalta.com.ar%2Fla-parala-de-la-semana-empezo-y-agosto-y-esto-paso-en-diputados%2F&#038;format=xml" />
<style type="text/css" id="simple-css-output">.td-module-thumb .entry-thumb { background-blend-mode: normal; background-color: #9b9b9b;}/*para estirar el pdf de version pdf */.pdfobject{height: 100vh !important;.td-module-thumb:hover .entry-thumb:hover { background-color: rgba(255, 255, 255, 0);}/* Width 50% a logo */.td-header-sp-logo { width: 50% !important; }/* Width 20% y margins a weather */.td-header-sp-recs{ display: block ! important; width: 20% !important;margin: 48px 0px 9px 88px !important;}/*destacadas*//*.td-grid-style-5 .td-mx-28 .td-meta-info-container, .td-grid-style-6 .td-mx-28 .td-meta-info-container{ height: 30% !important; position: absolute; bottom: 0; left: 0; right: 0; margin-top: 30% !important;}*//*.td-big-grid-post .td-meta-align{ margin-bottom: 10px !important; bottom: 0; right: 0; left: 0;}*//* fin destacadas*//*.td-module-meta-info{ background: rgba(0,0,0,0.5);width: 92% !important;margin: 4% !important;}*//*.tdb-module-title-wrap{ border: 3px solid rgba(255, 255, 255, 0.5); width: 98% !important; margin: 1% !important; padding: 5% !important;}*//*.td-meta-align .td-module-meta-info{ display: none;}*//*.td-meta-info-container{ background: rgba(0,0,0,0.5); width: 92% !important; margin: 4% !important;}*//*.td-big-grid-meta .td-module-title{ border: 3px solid rgba(255,255,255,0.5); width: 90% !important; margin: 5% 5% 0% 5% !important; padding: 5% !important;}*//*.td-meta-info-container .td-meta-align .td-big-grid-meta .td-post-category{display: none;}*/.td-post-content { text-align: justify;}/* Imagenes de landign en ByN con efecto color en hover, esto aplica a todos los bloques menos a otras noticias*//*.entry-thumb{ background-blend-mode: normal; background-color: #9b9b9b;}*//*a.td-image-wrap:hover span{ background-blend-mode: normal !important;}*//*otras noticias*//*img.entry-thumb { -webkit-filter: grayscale(0%); -moz-filter: grayscale(0%); -ms-filter: grayscale(0%); -o-filter: grayscale(0%); filter: grayscale(0%); transition: filter 0.4s; -webkit-transition: -webkit-filter 1s;}*//*a.td-image-wrap:hover img{ -webkit-filter: grayscale(0%); -moz-filter: grayscale(0%); -ms-filter: grayscale(0%); -o-filter: grayscale(0%); filter: grayscale(0%);}*/</style>    <script type="text/javascript">
        function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: '8b535a2940'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('https://cuartopodersalta.com.ar/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }
    </script>		
		<script type="text/javascript">
			jQuery(function($){
				$('.protect_contents-overlay').css('background-color', '#000000');
			});
		</script>

		
						<script type="text/javascript">
				jQuery(function($){
					$('img').attr('onmousedown', 'return false');
					$('img').attr('onselectstart','return false');
				    $(document).on('contextmenu',function(e){

							

				        return false;
				    });
				});
				</script>

									<style>
					* {
					   -ms-user-select: none; /* IE 10+ */
					   -moz-user-select: -moz-none;
					   -khtml-user-select: none;
					   -webkit-user-select: none;
					   -webkit-touch-callout: none;
					   user-select: none;
					   }

					   input,textarea,select,option {
					   -ms-user-select: auto; /* IE 10+ */
					   -moz-user-select: auto;
					   -khtml-user-select: auto;
					   -webkit-user-select: auto;
					   user-select: auto;
				       }
					</style>
					
														
					
								
				
								
				
				
				            <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
            			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/cuartopodersalta.com.ar\/wp-admin\/","wpRestNonce":"1f719fe3b6","wpRestUrl":"https:\/\/cuartopodersalta.com.ar\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><style>.lazyload{background-image:none !important;}.lazyload:before{background-image:none !important;}</style><link rel="amphtml" href="https://cuartopodersalta.com.ar/la-parala-de-la-semana-empezo-y-agosto-y-esto-paso-en-diputados/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://cuartopodersalta.com.ar/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://cuartopodersalta.com.ar/categorias/locales/",
                    "name": "Locales"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://cuartopodersalta.com.ar/la-parala-de-la-semana-empezo-y-agosto-y-esto-paso-en-diputados/",
                    "name": "La parla de la semana | Empezó y agosto y esto pasó..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://cuartopodersalta.com.ar/wp-content/uploads/2018/03/cropped-logo-fav-512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cuartopodersalta.com.ar/wp-content/uploads/2018/03/cropped-logo-fav-512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cuartopodersalta.com.ar/wp-content/uploads/2018/03/cropped-logo-fav-512-180x180.png" />
<meta name="msapplication-TileImage" content="https://cuartopodersalta.com.ar/wp-content/uploads/2018/03/cropped-logo-fav-512-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.td-post-content{
	text-align: justify !important;
}		</style>
		
<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #3949ab;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #3949ab;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #3949ab;
                }
                .tdm-btn-style1 {
					background-color: #3949ab;
				}
				.tdm-btn-style2:before {
				    border-color: #3949ab;
				}
				.tdm-btn-style2 {
				    color: #3949ab;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #3949ab;
                    -moz-box-shadow: 0 2px 16px #3949ab;
                    box-shadow: 0 2px 16px #3949ab;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #3949ab;
                    -moz-box-shadow: 0 4px 26px #3949ab;
                    box-shadow: 0 4px 26px #3949ab;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #000000;
                }
</style>

	<style id="tdw-css-placeholder">.td_block_template_9 .td-block-title::before {
  background-color: #6b6b6b;
}
</style>	
</head>

<body class="post-template-default single single-post postid-194584 single-format-standard la-parala-de-la-semana-empezo-y-agosto-y-esto-paso-en-diputados global-block-template-1 td-politics single_template_3 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<script data-cfasync="false" data-no-defer="1">var ewww_webp_supported=false;</script>

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/CuartoPoderSalta" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/cuartopodersalta" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/@CuartoPoderSalt" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFAAAABQAQMAAAC032DuAAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAABFJREFUKM9jYBgFo2AU0AsAAANwAAGRWmMdAAAAAElFTkSuQmCC"  class="avatar avatar-80 photo avatar-default lazyload" height='80' width='80' data-src="https://secure.gravatar.com/avatar/?s=80&d=mm&r=g" decoding="async" data-srcset="https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' data-eio="l" /></noscript></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-160654" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-160654"><a href="https://cuartopodersalta.com.ar/">Inicio</a></li>
<li id="menu-item-8007" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8007"><a href="https://cuartopodersalta.com.ar/categorias/locales/">Locales</a></li>
<li id="menu-item-24967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24967"><a href="https://cuartopodersalta.com.ar/categorias/cultura-noticias/">Cultura</a></li>
<li id="menu-item-56728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56728"><a href="https://cuartopodersalta.com.ar/categorias/feminismos/">Feminismos</a></li>
<li id="menu-item-56729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56729"><a href="https://cuartopodersalta.com.ar/categorias/nacionales/">Nacionales</a></li>
<li id="menu-item-8008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8008"><a href="https://cuartopodersalta.com.ar/categorias/politica/">Politica</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://cuartopodersalta.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                sábado, agosto 6, 2022
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://cuartopodersalta.com.ar/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/CuartoPoderSalta" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/cuartopodersalta" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/@CuartoPoderSalt" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://cuartopodersalta.com.ar/">
                <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAwAAAABkAQAAAAAZd2ryAAAAAnRSTlMAAHaTzTgAAAAgSURBVGje7cExAQAAAMKg9U9tDQ+gAAAAAAAAAAAAeDUl5AABLJKIiQAAAABJRU5ErkJggg==" alt="" data-src="https://cuartopodersalta.com.ar/wp-content/uploads/2019/04/logo-2018-768x100.png" decoding="async" class="lazyload" /><noscript><img src="https://cuartopodersalta.com.ar/wp-content/uploads/2019/04/logo-2018-768x100.png" alt="" data-eio="l" /></noscript>
                <span class="td-visual-hidden">Cuarto Poder</span>
            </a>
                    </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://cuartopodersalta.com.ar/">
			<img class="td-retina-data lazyload" data-retina="https://cuartopodersaltacomar.stage.site/wp-content/uploads/2019/04/25446284_1611878022203227_6305627002135175184_n.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="" data-src="https://cuartopodersaltacomar.stage.site/wp-content/uploads/2019/04/25446284_1611878022203227_6305627002135175184_n.jpg" decoding="async" /><noscript><img class="td-retina-data" data-retina="https://cuartopodersaltacomar.stage.site/wp-content/uploads/2019/04/25446284_1611878022203227_6305627002135175184_n.jpg" src="https://cuartopodersaltacomar.stage.site/wp-content/uploads/2019/04/25446284_1611878022203227_6305627002135175184_n.jpg" alt="" data-eio="l" /></noscript>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://cuartopodersalta.com.ar/">
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAwAAAABkAQAAAAAZd2ryAAAAAnRSTlMAAHaTzTgAAAAgSURBVGje7cExAQAAAMKg9U9tDQ+gAAAAAAAAAAAAeDUl5AABLJKIiQAAAABJRU5ErkJggg==" alt="" data-src="https://cuartopodersalta.com.ar/wp-content/uploads/2019/04/logo-2018-768x100.png" decoding="async" class="lazyload" /><noscript><img src="https://cuartopodersalta.com.ar/wp-content/uploads/2019/04/logo-2018-768x100.png" alt="" data-eio="l" /></noscript>
		</a>
	    </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-160654"><a href="https://cuartopodersalta.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-8007"><a href="https://cuartopodersalta.com.ar/categorias/locales/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24967"><a href="https://cuartopodersalta.com.ar/categorias/cultura-noticias/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56728"><a href="https://cuartopodersalta.com.ar/categorias/feminismos/">Feminismos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56729"><a href="https://cuartopodersalta.com.ar/categorias/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8008"><a href="https://cuartopodersalta.com.ar/categorias/politica/">Politica</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/CuartoPoderSalta" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/cuartopodersalta" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/@CuartoPoderSalt" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<article id="post-194584" class="td-post-template-3 post-194584 post type-post status-publish format-standard has-post-thumbnail hentry category-locales category-portada tag-camara-de-diputados tag-legislatura-provincial td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://cuartopodersalta.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Locales" class="entry-crumb" href="https://cuartopodersalta.com.ar/categorias/locales/">Locales</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">La parla de la semana | Empezó y agosto y esto pasó...</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><figure><a href="https://cuartopodersalta.com.ar/wp-content/uploads/2020/04/Diputados-Cuarentena-III.jpg.jpg" data-caption="El FIT aseguró que la presentación respetará todos los requisitos de bioseguridad. "><img width="753" height="753" class="entry-thumb td-modal-image lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAvEAAALxAQMAAADv9muiAAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAF1JREFUeNrtwTEBAAAAwqD1T20Gf6AAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAPgMabwABugM58gAAAABJRU5ErkJggg=="   alt="" title="Diputados Cuarentena III.jpg" data-src="https://cuartopodersalta.com.ar/wp-content/uploads/2020/04/Diputados-Cuarentena-III.jpg.jpg" decoding="async" data-srcset="https://cuartopodersalta.com.ar/wp-content/uploads/2020/04/Diputados-Cuarentena-III.jpg.jpg 753w, https://cuartopodersalta.com.ar/wp-content/uploads/2020/04/Diputados-Cuarentena-III.jpg-150x150.jpg 150w, https://cuartopodersalta.com.ar/wp-content/uploads/2020/04/Diputados-Cuarentena-III.jpg-696x696.jpg 696w, https://cuartopodersalta.com.ar/wp-content/uploads/2020/04/Diputados-Cuarentena-III.jpg-420x420.jpg 420w" data-sizes="auto" /><noscript><img width="753" height="753" class="entry-thumb td-modal-image" src="https://cuartopodersalta.com.ar/wp-content/uploads/2020/04/Diputados-Cuarentena-III.jpg.jpg" srcset="https://cuartopodersalta.com.ar/wp-content/uploads/2020/04/Diputados-Cuarentena-III.jpg.jpg 753w, https://cuartopodersalta.com.ar/wp-content/uploads/2020/04/Diputados-Cuarentena-III.jpg-150x150.jpg 150w, https://cuartopodersalta.com.ar/wp-content/uploads/2020/04/Diputados-Cuarentena-III.jpg-696x696.jpg 696w, https://cuartopodersalta.com.ar/wp-content/uploads/2020/04/Diputados-Cuarentena-III.jpg-420x420.jpg 420w" sizes="(max-width: 753px) 100vw, 753px" alt="" title="Diputados Cuarentena III.jpg" data-eio="l" /></noscript></a><figcaption class="wp-caption-text">El FIT aseguró que la presentación respetará todos los requisitos de bioseguridad. </figcaption></figure></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  style="background-color:#165cba; color:#fff; border-color:#165cba;" href="https://cuartopodersalta.com.ar/categorias/locales/">Locales</a></li></ul>                <h1 class="entry-title">La parla de la semana | Empezó y agosto y esto pasó en diputados</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2022-08-06T14:34:21+00:00" >6 agosto, 2022</time></span>                                                        </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcuartopodersalta.com.ar%2Fla-parala-de-la-semana-empezo-y-agosto-y-esto-paso-en-diputados%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=La+parla+de+la+semana+%7C+Empez%C3%B3+y+agosto+y+esto+pas%C3%B3+en+diputados&url=https%3A%2F%2Fcuartopodersalta.com.ar%2Fla-parala-de-la-semana-empezo-y-agosto-y-esto-paso-en-diputados%2F&via=Cuarto+Poder">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://cuartopodersalta.com.ar/la-parala-de-la-semana-empezo-y-agosto-y-esto-paso-en-diputados/&amp;media=https://cuartopodersalta.com.ar/wp-content/uploads/2020/04/Diputados-Cuarentena-III.jpg.jpg&description=La+parla+de+la+semana+%7C+Empez%C3%B3+y+agosto+y+esto+pas%C3%B3+en+diputados">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=La+parla+de+la+semana+%7C+Empez%C3%B3+y+agosto+y+esto+pas%C3%B3+en+diputados %0A%0A https://cuartopodersalta.com.ar/la-parala-de-la-semana-empezo-y-agosto-y-esto-paso-en-diputados/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content">
        <p><b>Diputada dolorida por la no municipalización de Gaona, un legislador pide donar ganancias de festivales </b></p>
<p><span id="more-194584"></span></p>
<p><b>Ga o na, na</b></p>
<p><span style="font-weight: 400;">La diputada </span><b>Bettina Navarro</b><span style="font-weight: 400;"> hizo uso de las manifestaciones para referirse a un recurso de amparo solicitando la inconstitucionalidad de la ley por el cual Gaona deja de ser municipio: “Hoy con mucho dolor se requirió a la justicia porque desde esta legislatura no supimos dar respuestas que el pueblo de Gaona solicita”, dijo la diputada.</span></p>
<p><img class="alignnone size-full wp-image-194588 lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAyAAAAHEAQMAAAD79NyWAAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAEJJREFUeNrtwQEBAAAAgiD/r25IQAEAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAA/BmyVAAB2P0K3AAAAABJRU5ErkJggg==" alt="" width="800" height="452"   data-src="https://cuartopodersalta.com.ar/wp-content/uploads/2022/08/navarro.jpg" decoding="async" data-srcset="https://cuartopodersalta.com.ar/wp-content/uploads/2022/08/navarro.jpg 800w, https://cuartopodersalta.com.ar/wp-content/uploads/2022/08/navarro-768x434.jpg 768w, https://cuartopodersalta.com.ar/wp-content/uploads/2022/08/navarro-696x393.jpg 696w, https://cuartopodersalta.com.ar/wp-content/uploads/2022/08/navarro-743x420.jpg 743w" data-sizes="auto" /><noscript><img class="alignnone size-full wp-image-194588" src="https://cuartopodersalta.com.ar/wp-content/uploads/2022/08/navarro.jpg" alt="" width="800" height="452" srcset="https://cuartopodersalta.com.ar/wp-content/uploads/2022/08/navarro.jpg 800w, https://cuartopodersalta.com.ar/wp-content/uploads/2022/08/navarro-768x434.jpg 768w, https://cuartopodersalta.com.ar/wp-content/uploads/2022/08/navarro-696x393.jpg 696w, https://cuartopodersalta.com.ar/wp-content/uploads/2022/08/navarro-743x420.jpg 743w" sizes="(max-width: 800px) 100vw, 800px" data-eio="l" /></noscript></p>
<p><span style="font-weight: 400;">Señaló que 12 años tiene el proyecto del municipio de Gaona. </span><span style="font-weight: 400;">Durante la intervención del gobierno de facto en el 76 se suprimieron las municipalidades de Gaona, Nuestra señora de Talavera, San José de Orquera y San Agustín. “No voy a bajar los brazos que este proyecto sea tratado en este recinto”, dijo.</span></p>
<p><b>Pantaleón quiere 10 palos</b></p>
<p><span style="font-weight: 400;">El diputado </span><b>Gustavo Pantaleón </b>de La Caldera<span style="font-weight: 400;"> se refirió a los montos destinados para las comidas diarias dadas en escuelas albergues a los alumnos y propuso ceder las ganancias de los festivales realizados en diferentes localidades salteñas para colaborar con las comidas de los niños. “Que los festivales sean manejados por los directivos de las escuelas y esto ayude a que nuestros jóvenes tengan buen almuerzo, merienda y cena”.</span></p>
<p><img class="alignnone size-full wp-image-194587 lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAEFAQAAAAA9YyibAAAAAnRSTlMAAHaTzTgAAAAnSURBVHja7cEBDQAAAMKg909tDjegAAAAAAAAAAAAAAAAAAAAAL4NQUAAARYHcmIAAAAASUVORK5CYII=" alt="" width="500" height="261" data-src="https://cuartopodersalta.com.ar/wp-content/uploads/2022/08/pant.png" decoding="async" /><noscript><img class="alignnone size-full wp-image-194587" src="https://cuartopodersalta.com.ar/wp-content/uploads/2022/08/pant.png" alt="" width="500" height="261" data-eio="l" /></noscript></p>
<p><span style="font-weight: 400;">Señaló que según sus cálculos se necesitan 10 millones de pesos. </span></p>
<p><b>Pequeña «lulú» y Grabois</b></p>
<p><span style="font-weight: 400;">La</span> diputada<b> Cristina Fiore </b><span style="font-weight: 400;">mencionó el 43 por ciento del aumento de la luz y el 120 por ciento más si es que no se inscriben en la lista de subsidios. “Qué pasa con las pymes que en nuestra provincia son más de 14 mil y que sostienen el 70 por ciento del empleo privado. El presidente del Ente regulador nos dijo que para las pymes no tienen nada pensado”.</span></p>
<p><span style="font-weight: 400;">Fiore criticó asimismo el gasto público en planes sociales. “En 2021 se gastó 7 billones en planes sociales, No coincido en nada con Grabois pero en este caso sí. Él dice que el problema no es la magnitud de gastos sino la yuxtaposición y la ineficiencia de programas.  A hoy no hay un análisis que diga que tal plan social bajó la pobreza”, sostuvo.</span></p>
<p><img class="alignnone size-full wp-image-194586 lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABEwAAAJgAQAAAAC4xMtgAAAAAnRSTlMAAHaTzTgAAABpSURBVHja7cExAQAAAMKg9U9tDQ+gAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAgDcDSi8AAeE+QGUAAAAASUVORK5CYII=" alt="" width="1100" height="608"   data-src="https://cuartopodersalta.com.ar/wp-content/uploads/2022/08/fiore.jpg" decoding="async" data-srcset="https://cuartopodersalta.com.ar/wp-content/uploads/2022/08/fiore.jpg 1100w, https://cuartopodersalta.com.ar/wp-content/uploads/2022/08/fiore-768x424.jpg 768w, https://cuartopodersalta.com.ar/wp-content/uploads/2022/08/fiore-696x385.jpg 696w, https://cuartopodersalta.com.ar/wp-content/uploads/2022/08/fiore-1068x590.jpg 1068w, https://cuartopodersalta.com.ar/wp-content/uploads/2022/08/fiore-760x420.jpg 760w" data-sizes="auto" /><noscript><img class="alignnone size-full wp-image-194586" src="https://cuartopodersalta.com.ar/wp-content/uploads/2022/08/fiore.jpg" alt="" width="1100" height="608" srcset="https://cuartopodersalta.com.ar/wp-content/uploads/2022/08/fiore.jpg 1100w, https://cuartopodersalta.com.ar/wp-content/uploads/2022/08/fiore-768x424.jpg 768w, https://cuartopodersalta.com.ar/wp-content/uploads/2022/08/fiore-696x385.jpg 696w, https://cuartopodersalta.com.ar/wp-content/uploads/2022/08/fiore-1068x590.jpg 1068w, https://cuartopodersalta.com.ar/wp-content/uploads/2022/08/fiore-760x420.jpg 760w" sizes="(max-width: 1100px) 100vw, 1100px" data-eio="l" /></noscript></p>
<p><span style="font-weight: 400;">“Esto viene así, veamos como provincia que podemos hacer para salvar a las pymes del desastre”, señaló.</span></p>
<p><span style="font-weight: 400;">La diputada Cartuccia se subió a los cambios del gabinete nacional con la llegada de Sergio Massa y de una mujer en la Cámara baja nacional.</span></p>
<p><strong>Aprobaron diferentes proyectos</strong></p>
<p>La Cámara de Diputados aprobó siete proyectos de Declaración, más un paquete de 17 proyectos de Declaración y Resolución, y una serie de pedidos de informes.</p>
<p><span style="font-weight: 400;">Entre uno de los proyectos aprobados la Cámara pide que el Ministerio de Salud Pública, a través de los organismos competentes, arbitre los medios necesarios para llevar adelante un programa tendiente a evitar y recuperar a las personas del flagelo de la droga y/o el alcohol, mediante las “4 C” (casa, colegio, club, capilla). El proyecto fue aprobado por unanimidad.</span></p>
<p><span style="font-weight: 400;">La Cámara de Diputados también aprobó un proyecto de Declaración que solicita que la empresa Gasnor S.A. normalice la atención al público en todas sus oficinas de la provincia de Salta.</span></p>
<p><span style="font-weight: 400;">Además, pidieron que el Poder Ejecutivo Provincial, a través del Ministerio de Infraestructura y la Dirección Nacional de Vialidad, acelere la concreción de la obra “Rotonda en la intersección de la Ruta Nacional N° 68 y Ruta Nacional N° 40”, dado que constituye el ingreso norte a la localidad Cafayate, por lo que tiene una gran circulación de diferentes medios de transporte.</span></p>
<p><span style="font-weight: 400;">La Cámara de Diputados aprobó un proyecto de Declaración que solicita que el Poder Ejecutivo Provincial, a través del Ministerio de Seguridad y Justicia, arbitre las medidas necesarias a los fines que el Destacamento Policial del municipio Rivadavia Banda Sur, departamento Rivadavia, sea reconvertido a Comisaría.</span></p>
<p><span style="font-weight: 400;">La Cámara de Diputados aprobó el proyecto de declaración por el que se solicita a Recursos Energéticos y Mineros de Salta, SA. (REMSa) que incluya en su Plan de Obras del año 2022, la ampliación de la red de gas natural en la ciudad de San José de Metán, para aquellos barrios o sectores que aún no cuentan con este servicio.</span></p>
<p><span style="font-weight: 400;">Diputados aprobó el proyecto por el cual se solicita a los legisladores nacionales por Salta, que realicen las gestiones necesarias ante los organismos correspondientes, para solicitar la prestación del servicio de transporte ferroviario de pasajeros, desde la localidad Tolloche hasta la localidad Gral. Pizarro, circulando por las distintas localidades del departamento Anta.</span></p>
<p><span style="font-weight: 400;">Diputados solicitaron al Poder Ejecutivo Provincial, a través de los organismos competentes, arbitre los medios necesarios para la iluminación y señalización de las rotondas del Paraje La Estrella, y de las localidades colonia Santa Rosa, Pichanal y San Ramon de la Nueva Oran, Departamento Oran.</span></p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://cuartopodersalta.com.ar/tag/camara-de-diputados/">Camara de diputados</a></li><li><a href="https://cuartopodersalta.com.ar/tag/legislatura-provincial/">Legislatura provincial</a></li></ul>        </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0"  style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-src="https://www.facebook.com/plugins/like.php?href=https://cuartopodersalta.com.ar/la-parala-de-la-semana-empezo-y-agosto-y-esto-paso-en-diputados/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" class="lazyload"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcuartopodersalta.com.ar%2Fla-parala-de-la-semana-empezo-y-agosto-y-esto-paso-en-diputados%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=La+parla+de+la+semana+%7C+Empez%C3%B3+y+agosto+y+esto+pas%C3%B3+en+diputados&url=https%3A%2F%2Fcuartopodersalta.com.ar%2Fla-parala-de-la-semana-empezo-y-agosto-y-esto-paso-en-diputados%2F&via=Cuarto+Poder">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://cuartopodersalta.com.ar/la-parala-de-la-semana-empezo-y-agosto-y-esto-paso-en-diputados/&amp;media=https://cuartopodersalta.com.ar/wp-content/uploads/2020/04/Diputados-Cuarentena-III.jpg.jpg&description=La+parla+de+la+semana+%7C+Empez%C3%B3+y+agosto+y+esto+pas%C3%B3+en+diputados">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=La+parla+de+la+semana+%7C+Empez%C3%B3+y+agosto+y+esto+pas%C3%B3+en+diputados %0A%0A https://cuartopodersalta.com.ar/la-parala-de-la-semana-empezo-y-agosto-y-esto-paso-en-diputados/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://cuartopodersalta.com.ar/lia-caliva-se-solidarizo-con-la-concejala-guarani-de-pichanal/">Lía Caliva se solidarizó con la concejala guaraní de Pichanal</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://cuartopodersalta.com.ar/author/nbignante/">N.</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="N."></span><meta itemprop="datePublished" content="2022-08-06T14:34:21+00:00"><meta itemprop="dateModified" content="2022-08-06T14:37:17-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://cuartopodersalta.com.ar/la-parala-de-la-semana-empezo-y-agosto-y-esto-paso-en-diputados/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cuartopodersalta.com.ar/wp-content/uploads/2019/04/logo-2018-768x100.png"></span><meta itemprop="name" content="Cuarto Poder"></span><meta itemprop="headline " content="La parla de la semana | Empezó y agosto y esto pasó en diputados"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cuartopodersalta.com.ar/wp-content/uploads/2020/04/Diputados-Cuarentena-III.jpg.jpg"><meta itemprop="width" content="753"><meta itemprop="height" content="753"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_2_62eead04ad186_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_62eead04ad186" ><script>var block_td_uid_2_62eead04ad186 = new tdBlock();
block_td_uid_2_62eead04ad186.id = "td_uid_2_62eead04ad186";
block_td_uid_2_62eead04ad186.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_2_62eead04ad186_rand","td_column_number":3,"live_filter_cur_post_id":194584,"live_filter_cur_post_author":"32","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_62eead04ad186_rand","tdc_css_class_style":"td_uid_2_62eead04ad186_rand_style"}';
block_td_uid_2_62eead04ad186.td_column_number = "3";
block_td_uid_2_62eead04ad186.block_type = "td_block_related_posts";
block_td_uid_2_62eead04ad186.post_count = "3";
block_td_uid_2_62eead04ad186.found_posts = "82";
block_td_uid_2_62eead04ad186.header_color = "";
block_td_uid_2_62eead04ad186.ajax_pagination_infinite_stop = "";
block_td_uid_2_62eead04ad186.max_num_pages = "28";
tdBlocksArray.push(block_td_uid_2_62eead04ad186);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_3_62eead04ad848" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_62eead04ad186" href="#">Artículos relacionados</a><a id="td_uid_4_62eead04ad84c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_62eead04ad186" href="#">Más del autor</a></h4><div id=td_uid_2_62eead04ad186 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://cuartopodersalta.com.ar/los-diputados-se-tomaron-un-receso-xxxxl/" rel="bookmark" class="td-image-wrap" title="Los diputados se tomaron un receso XXXXL"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Los diputados se tomaron un receso XXXXL" data-type="image_tag" data-img-url="https://cuartopodersalta.com.ar/wp-content/uploads/2022/06/Diputados-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://cuartopodersalta.com.ar/categorias/locales/" class="td-post-category">Locales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://cuartopodersalta.com.ar/los-diputados-se-tomaron-un-receso-xxxxl/" rel="bookmark" title="Los diputados se tomaron un receso XXXXL">Los diputados se tomaron un receso XXXXL</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://cuartopodersalta.com.ar/diputados-aprobo-la-adhesion-a-la-cedula-escolar-nacional/" rel="bookmark" class="td-image-wrap" title="Diputados aprobó la adhesión a la Cédula Escolar Nacional"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Diputados aprobó la adhesión a la Cédula Escolar Nacional" data-type="image_tag" data-img-url="https://cuartopodersalta.com.ar/wp-content/uploads/2022/06/caro-dvalos-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://cuartopodersalta.com.ar/categorias/locales/" class="td-post-category">Locales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://cuartopodersalta.com.ar/diputados-aprobo-la-adhesion-a-la-cedula-escolar-nacional/" rel="bookmark" title="Diputados aprobó la adhesión a la Cédula Escolar Nacional">Diputados aprobó la adhesión a la Cédula Escolar Nacional</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://cuartopodersalta.com.ar/diputados-no-tratara-hoy-el-proyecto-para-eliminar-las-paso/" rel="bookmark" class="td-image-wrap" title="Diputados no tratará hoy el proyecto para eliminar las PASO"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Diputados no tratará hoy el proyecto para eliminar las PASO" data-type="image_tag" data-img-url="https://cuartopodersalta.com.ar/wp-content/uploads/2022/05/TUTI-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://cuartopodersalta.com.ar/categorias/portada/" class="td-post-category">Portada</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://cuartopodersalta.com.ar/diputados-no-tratara-hoy-el-proyecto-para-eliminar-las-paso/" rel="bookmark" title="Diputados no tratará hoy el proyecto para eliminar las PASO">Diputados no tratará hoy el proyecto para eliminar las PASO</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_62eead04ad186" data-td_block_id="td_uid_2_62eead04ad186"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_62eead04ad186" data-td_block_id="td_uid_2_62eead04ad186"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <div class="td_block_wrap td_block_8 td_block_widget td_uid_5_62eead04ae4ef_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_5_62eead04ae4ef" ><script>var block_td_uid_5_62eead04ae4ef = new tdBlock();
block_td_uid_5_62eead04ae4ef.id = "td_uid_5_62eead04ae4ef";
block_td_uid_5_62eead04ae4ef.atts = '{"custom_title":"LO IMPORTANTE","custom_url":"","m7_tl":"","post_ids":"","category_ids":"158,149","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"3","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_5_62eead04ae4ef_rand","separator":"","block_template_id":"","category_id":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_settings":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_settings":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_settings":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_5_62eead04ae4ef_rand","tdc_css_class_style":"td_uid_5_62eead04ae4ef_rand_style"}';
block_td_uid_5_62eead04ae4ef.td_column_number = "1";
block_td_uid_5_62eead04ae4ef.block_type = "td_block_8";
block_td_uid_5_62eead04ae4ef.post_count = "3";
block_td_uid_5_62eead04ae4ef.found_posts = "18394";
block_td_uid_5_62eead04ae4ef.header_color = "";
block_td_uid_5_62eead04ae4ef.ajax_pagination_infinite_stop = "";
block_td_uid_5_62eead04ae4ef.max_num_pages = "6132";
tdBlocksArray.push(block_td_uid_5_62eead04ae4ef);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">LO IMPORTANTE</span></h4></div><div id=td_uid_5_62eead04ae4ef class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://cuartopodersalta.com.ar/la-parala-de-la-semana-empezo-y-agosto-y-esto-paso-en-diputados/" rel="bookmark" class="td-image-wrap" title="La parla de la semana | Empezó y agosto y esto pasó en diputados"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="La parla de la semana | Empezó y agosto y esto pasó en diputados" data-type="image_tag" data-img-url="https://cuartopodersalta.com.ar/wp-content/uploads/2020/04/Diputados-Cuarentena-III.jpg-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://cuartopodersalta.com.ar/la-parala-de-la-semana-empezo-y-agosto-y-esto-paso-en-diputados/" rel="bookmark" title="La parla de la semana | Empezó y agosto y esto pasó en diputados">La parla de la semana | Empezó y agosto y esto...</a></h3>
            <div class="td-module-meta-info">
                <a href="https://cuartopodersalta.com.ar/categorias/locales/" class="td-post-category">Locales</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-06T14:34:21+00:00" >6 agosto, 2022</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://cuartopodersalta.com.ar/saenz-presento-el-programa-constructoras-y-apunto-contra-la-oposicion/" rel="bookmark" class="td-image-wrap" title="Sáenz presentó el programa Constructoras y apuntó contra la oposición"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Sáenz presentó el programa Constructoras y apuntó contra la oposición" data-type="image_tag" data-img-url="https://cuartopodersalta.com.ar/wp-content/uploads/2022/08/SAENZ-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://cuartopodersalta.com.ar/saenz-presento-el-programa-constructoras-y-apunto-contra-la-oposicion/" rel="bookmark" title="Sáenz presentó el programa Constructoras y apuntó contra la oposición">Sáenz presentó el programa Constructoras y apuntó contra la oposición</a></h3>
            <div class="td-module-meta-info">
                <a href="https://cuartopodersalta.com.ar/categorias/locales/" class="td-post-category">Locales</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-05T13:17:38+00:00" >5 agosto, 2022</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://cuartopodersalta.com.ar/grabois-amenaza-con-irse-del-frente-de-todos/" rel="bookmark" class="td-image-wrap" title="Grabois amenaza con irse del Frente de Todos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Grabois amenaza con irse del Frente de Todos" data-type="image_tag" data-img-url="https://cuartopodersalta.com.ar/wp-content/uploads/2022/08/grabois-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://cuartopodersalta.com.ar/grabois-amenaza-con-irse-del-frente-de-todos/" rel="bookmark" title="Grabois amenaza con irse del Frente de Todos">Grabois amenaza con irse del Frente de Todos</a></h3>
            <div class="td-module-meta-info">
                <a href="https://cuartopodersalta.com.ar/categorias/nacionales/" class="td-post-category">Nacionales</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-05T12:38:10+00:00" >5 agosto, 2022</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://cuartopodersalta.com.ar/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABkAQAAAABYmaj5AAAAAnRSTlMAAHaTzTgAAAAUSURBVDjLY2AYBaNgFIyCUUBPAAAFeAABKXG5/AAAAABJRU5ErkJggg==" alt="" title="" data-src="https://cuartopodersalta.com.ar/wp-content/uploads/2020/03/logo-footer.jpg" decoding="async" class="lazyload" /><noscript><img src="https://cuartopodersalta.com.ar/wp-content/uploads/2020/03/logo-footer.jpg" alt="" title="" data-eio="l" /></noscript></a></div><div class="footer-text-wrap">Contacto: (0387) 431 1397

Administrado por LiteCODE - www.litecodesas.com</div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/CuartoPoderSalta" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/cuartopodersalta" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/@CuartoPoderSalt" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"></div>
		</aside>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Cuarto Poder Salta - Todos los derechos reservados                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div><div class="protect_contents-overlay"></div><div class="protect_alert"><span class="protect_alert_word" style="color:black;">Don`t copy text!</span></div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.5 (rara)
        Deploy mode: deploy
        
        uid: 62eead04afb80
    -->

    <div class="td-container"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9042835337277532"
     crossorigin="anonymous"></script></div><link rel='stylesheet' id='modal-css'  href='https://cuartopodersalta.com.ar/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.css?ver=4.3.25' type='text/css' media='all' />
<script type='text/javascript' id='eio-lazy-load-js-before'>
var eio_lazy_vars = {"exactdn_domain":"","skip_autoscale":0,"threshold":0};
</script>
<script type='text/javascript' src='https://cuartopodersalta.com.ar/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js?ver=660.0' id='eio-lazy-load-js'></script>
<script type='text/javascript' src='https://cuartopodersalta.com.ar/wp-content/plugins/embed-any-document/js/pdfobject.min.js?ver=2.7.1' id='awsm-ead-pdf-object-js'></script>
<script type='text/javascript' id='awsm-ead-public-js-extra'>
/* <![CDATA[ */
var eadPublic = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://cuartopodersalta.com.ar/wp-content/plugins/embed-any-document/js/embed-public.min.js?ver=2.7.1' id='awsm-ead-public-js'></script>
<script type='text/javascript' src='https://cuartopodersalta.com.ar/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.5' id='td-site-min-js'></script>
<script type='text/javascript' src='https://cuartopodersalta.com.ar/wp-includes/js/comment-reply.min.js?ver=6.0.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://cuartopodersalta.com.ar/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.js?ver=4.3.25' id='modal-js'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[194584]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://cuartopodersalta.com.ar/wp-content/themes/cuartopoder/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://cuartopodersalta.com.ar/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_62eead04afc99">.td_block_template_9 .td-block-title::before {
    background-color: #6b6b6b;
}</textarea>
						<div id="td_live_css_uid_1_62eead04afc99" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_62eead04afc99');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_62eead04afc99");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>