<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Perinola envenenada: ¿Todos pagan &amp; uno factura? - Cuarto Poder</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://cuartopodersalta.com.ar/xmlrpc.php" />
    <meta property="og:image" content="https://cuartopodersalta.com.ar/wp-content/uploads/2020/01/Primera-Infamia.jpg.jpeg" /><link rel="icon" type="image/png" href="https://cuartopodersalta.com.ar/wp-content/uploads/2019/04/25446284_1611878022203227_6305627002135175184_n.jpg">
<!-- This site is optimized with the Yoast SEO plugin v12.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La obtención de información en la esfera pública y su aparente comercialización por canales privados, es la nueva nube que se cierne sobre la vieja"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://cuartopodersalta.com.ar/perinola-envenenada-todos-pagan-uno-factura/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Perinola envenenada: ¿Todos pagan &amp; uno factura? - Cuarto Poder" />
<meta property="og:description" content="La obtención de información en la esfera pública y su aparente comercialización por canales privados, es la nueva nube que se cierne sobre la vieja" />
<meta property="og:url" content="https://cuartopodersalta.com.ar/perinola-envenenada-todos-pagan-uno-factura/" />
<meta property="og:site_name" content="Cuarto Poder" />
<meta property="article:publisher" content="https://www.facebook.com/CuartoPoderSalta/" />
<meta property="article:tag" content="desnutrición" />
<meta property="article:tag" content="negocios" />
<meta property="article:section" content="Sin categoría" />
<meta property="article:published_time" content="2020-01-14T14:06:03+00:00" />
<meta property="article:modified_time" content="2020-01-14T14:29:54+00:00" />
<meta property="og:updated_time" content="2020-01-14T14:29:54+00:00" />
<meta property="og:image" content="https://cuartopodersalta.com.ar/wp-content/uploads/2020/01/Primera-Infamia.jpg.jpeg" />
<meta property="og:image:secure_url" content="https://cuartopodersalta.com.ar/wp-content/uploads/2020/01/Primera-Infamia.jpg.jpeg" />
<meta property="og:image:width" content="590" />
<meta property="og:image:height" content="1280" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La obtención de información en la esfera pública y su aparente comercialización por canales privados, es la nueva nube que se cierne sobre la vieja" />
<meta name="twitter:title" content="Perinola envenenada: ¿Todos pagan &amp; uno factura? - Cuarto Poder" />
<meta name="twitter:image" content="https://cuartopodersalta.com.ar/wp-content/uploads/2020/01/Primera-Infamia.jpg.jpeg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://cuartopodersalta.com.ar/#website","url":"https://cuartopodersalta.com.ar/","name":"Cuarto Poder","description":"Periodismo de anticipaci\u00f3n","potentialAction":{"@type":"SearchAction","target":"https://cuartopodersalta.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://cuartopodersalta.com.ar/perinola-envenenada-todos-pagan-uno-factura/#primaryimage","url":"https://cuartopodersalta.com.ar/wp-content/uploads/2020/01/Primera-Infamia.jpg.jpeg","width":590,"height":1280},{"@type":"WebPage","@id":"https://cuartopodersalta.com.ar/perinola-envenenada-todos-pagan-uno-factura/#webpage","url":"https://cuartopodersalta.com.ar/perinola-envenenada-todos-pagan-uno-factura/","inLanguage":"es","name":"Perinola envenenada: \u00bfTodos pagan &amp; uno factura? - Cuarto Poder","isPartOf":{"@id":"https://cuartopodersalta.com.ar/#website"},"primaryImageOfPage":{"@id":"https://cuartopodersalta.com.ar/perinola-envenenada-todos-pagan-uno-factura/#primaryimage"},"datePublished":"2020-01-14T14:06:03+00:00","dateModified":"2020-01-14T14:29:54+00:00","author":{"@id":"https://cuartopodersalta.com.ar/#/schema/person/b1c9783b340e3f0596dc2d2822a5faf9"},"description":"La obtenci\u00f3n de informaci\u00f3n en la esfera p\u00fablica y su aparente comercializaci\u00f3n por canales privados, es la nueva nube que se cierne sobre la vieja"},{"@type":["Person"],"@id":"https://cuartopodersalta.com.ar/#/schema/person/b1c9783b340e3f0596dc2d2822a5faf9","name":"Federico Perez","image":{"@type":"ImageObject","@id":"https://cuartopodersalta.com.ar/#authorlogo","url":"https://secure.gravatar.com/avatar/01f896c38f170d9374479cc9fefe1ec0?s=96&d=mm&r=g","caption":"Federico Perez"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cuarto Poder &raquo; Feed" href="https://cuartopodersalta.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cuarto Poder &raquo; Feed de los comentarios" href="https://cuartopodersalta.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cuarto Poder &raquo; Comentario Perinola envenenada: ¿Todos pagan &#038; uno  factura? del feed" href="https://cuartopodersalta.com.ar/perinola-envenenada-todos-pagan-uno-factura/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.3';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-131090420-4';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-131090420-4', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cuartopodersalta.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://cuartopodersalta.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://cuartopodersalta.com.ar/wp-content/themes/cuartopoder/wpp.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://cuartopodersalta.com.ar/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=618b370f2556e74c489bd6592378277f' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://cuartopodersalta.com.ar/wp-content/themes/Newspaper/style.css?ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://cuartopodersalta.com.ar/wp-content/themes/cuartopoder/style.css?ver=9.5c' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/cuartopodersalta.com.ar","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cuartopodersalta.com.ar/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/cuartopodersalta.com.ar\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"153331","token":"88b56cc984","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://cuartopodersalta.com.ar/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://cuartopodersalta.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://cuartopodersalta.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eio_lazy_vars = {"exactdn_domain":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://cuartopodersalta.com.ar/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js?ver=513.0'></script>
<link rel='https://api.w.org/' href='https://cuartopodersalta.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cuartopodersalta.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cuartopodersalta.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://cuartopodersalta.com.ar/?p=153331' />
<link rel="alternate" type="application/json+oembed" href="https://cuartopodersalta.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcuartopodersalta.com.ar%2Fperinola-envenenada-todos-pagan-uno-factura%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cuartopodersalta.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcuartopodersalta.com.ar%2Fperinola-envenenada-todos-pagan-uno-factura%2F&#038;format=xml" />
<style type="text/css" id="simple-css-output">.td-module-thumb .entry-thumb { background-blend-mode: luminosity; background-color: #9b9b9b;}.td-module-thumb:hover .entry-thumb:hover { background-color: rgba(255, 255, 255, 0);}</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/cuartopodersalta.com.ar\/wp-admin\/","wpRestNonce":"88b56cc984","wpRestUrl":"https:\/\/cuartopodersalta.com.ar\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><link rel="amphtml" href="https://cuartopodersalta.com.ar/perinola-envenenada-todos-pagan-uno-factura/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-131090420-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-131090420-4');
   
</script>


<link rel="icon" href="https://cuartopodersalta.com.ar/wp-content/uploads/2018/03/cropped-logo-fav-512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cuartopodersalta.com.ar/wp-content/uploads/2018/03/cropped-logo-fav-512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://cuartopodersalta.com.ar/wp-content/uploads/2018/03/cropped-logo-fav-512-180x180.png" />
<meta name="msapplication-TileImage" content="https://cuartopodersalta.com.ar/wp-content/uploads/2018/03/cropped-logo-fav-512-270x270.png" />

<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder">.td_block_template_9 .td-block-title::before {
  background-color: #6b6b6b;
}
</style>	
</head>

<body class="post-template-default single single-post postid-153331 single-format-standard perinola-envenenada-todos-pagan-uno-factura global-block-template-1 single_template_2 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/CuartoPoderSalta" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/@CuartoPoderSalt" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-57046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-57046"><a href="https://cuartopodersalta.com.ar/">Inicio</a></li>
<li id="menu-item-8007" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8007"><a href="https://cuartopodersalta.com.ar/categorias/locales/">Locales</a></li>
<li id="menu-item-24967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24967"><a href="https://cuartopodersalta.com.ar/categorias/cultura-noticias/">Cultura</a></li>
<li id="menu-item-56728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56728"><a href="https://cuartopodersalta.com.ar/categorias/genero/">Género(s)</a></li>
<li id="menu-item-56729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56729"><a href="https://cuartopodersalta.com.ar/categorias/nacionales/">Nacionales</a></li>
<li id="menu-item-8008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8008"><a href="https://cuartopodersalta.com.ar/categorias/politica/">Politica</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://cuartopodersalta.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Salta, martes 14 de enero de 2020
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/CuartoPoderSalta" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/@CuartoPoderSalt" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://cuartopodersalta.com.ar/">
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Cuarto Poder Salta" title="Cuarto Poder Salta - Periodismo de anticipación" data-src="https://cuartopodersalta.com.ar/wp-content/uploads/2019/04/logo-2018-768x100.png" loading="lazy" class="lazyload" /><noscript><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Cuarto Poder Salta" title="Cuarto Poder Salta - Periodismo de anticipación" data-src="https://cuartopodersalta.com.ar/wp-content/uploads/2019/04/logo-2018-768x100.png" loading="lazy" class="lazyload" /><noscript><img src="https://cuartopodersalta.com.ar/wp-content/uploads/2019/04/logo-2018-768x100.png" alt="Cuarto Poder Salta" title="Cuarto Poder Salta - Periodismo de anticipación"/></noscript></noscript>
                <span class="td-visual-hidden">Cuarto Poder</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5e1e207f3909f_rand td_block_template_1"><!-- www.tutiempo.net - Ancho:345px - Alto:89px -->
<div id="TT_yyt11kE1kzDc8FhUKfxjjDjzj6uU1YW2btEtksC5q1D">El tiempo - Tutiempo.net</div>
<script type="text/javascript" src="https://www.tutiempo.net/s-widget/l_yyt11kE1kzDc8FhUKfxjjDjzj6uU1YW2btEtksC5q1D"></script></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://cuartopodersalta.com.ar/">
			<img class="td-retina-data lazyload" data-retina="https://cuartopodersalta.com.ar/wp-content/uploads/2019/04/25446284_1611878022203227_6305627002135175184_n.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Cuarto Poder Salta" title="Cuarto Poder Salta - Periodismo de anticipación" data-src="https://cuartopodersalta.com.ar/wp-content/uploads/2019/04/25446284_1611878022203227_6305627002135175184_n.jpg" loading="lazy" /><noscript><img class="td-retina-data" data-retina="https://cuartopodersalta.com.ar/wp-content/uploads/2019/04/25446284_1611878022203227_6305627002135175184_n.jpg" src="https://cuartopodersalta.com.ar/wp-content/uploads/2019/04/25446284_1611878022203227_6305627002135175184_n.jpg" alt="Cuarto Poder Salta" title="Cuarto Poder Salta - Periodismo de anticipación"/></noscript>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://cuartopodersalta.com.ar/">
			<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Cuarto Poder Salta" title="Cuarto Poder Salta - Periodismo de anticipación" data-src="https://cuartopodersalta.com.ar/wp-content/uploads/2019/04/logo-2018-768x100.png" loading="lazy" class="lazyload" /><noscript><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Cuarto Poder Salta" title="Cuarto Poder Salta - Periodismo de anticipación" data-src="https://cuartopodersalta.com.ar/wp-content/uploads/2019/04/logo-2018-768x100.png" loading="lazy" class="lazyload" /><noscript><img src="https://cuartopodersalta.com.ar/wp-content/uploads/2019/04/logo-2018-768x100.png" alt="Cuarto Poder Salta" title="Cuarto Poder Salta - Periodismo de anticipación"/></noscript></noscript>
		</a>
	    </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-57046"><a href="https://cuartopodersalta.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-8007"><a href="https://cuartopodersalta.com.ar/categorias/locales/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24967"><a href="https://cuartopodersalta.com.ar/categorias/cultura-noticias/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56728"><a href="https://cuartopodersalta.com.ar/categorias/genero/">Género(s)</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56729"><a href="https://cuartopodersalta.com.ar/categorias/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8008"><a href="https://cuartopodersalta.com.ar/categorias/politica/">Politica</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://cuartopodersalta.com.ar/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-153331" class="post-153331 post type-post status-publish format-standard has-post-thumbnail hentry category-locales category-sin-categoria tag-desnutricion tag-negocios" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"></div>

                        <ul class="td-category"><li class="entry-category"><a  style="background-color:#165cba; color:#fff; border-color:#165cba;" href="https://cuartopodersalta.com.ar/categorias/locales/">Locales</a></li><li class="entry-category"><a  href="https://cuartopodersalta.com.ar/categorias/sin-categoria/">Sin categoría</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Perinola envenenada: ¿Todos pagan &#038; uno  factura?</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-01-14T11:06:03+00:00" >14 enero, 2020</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcuartopodersalta.com.ar%2Fperinola-envenenada-todos-pagan-uno-factura%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Perinola+envenenada%3A+%C2%BFTodos+pagan+%26+uno++factura%3F&url=https%3A%2F%2Fcuartopodersalta.com.ar%2Fperinola-envenenada-todos-pagan-uno-factura%2F&via=CuartoPoderSalt">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://cuartopodersalta.com.ar/perinola-envenenada-todos-pagan-uno-factura/&amp;media=https://cuartopodersalta.com.ar/wp-content/uploads/2020/01/Primera-Infamia.jpg.jpeg&description=Perinola+envenenada%3A+%C2%BFTodos+pagan+%26+uno++factura%3F">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Perinola+envenenada%3A+%C2%BFTodos+pagan+%26+uno++factura%3F %0A%0A https://cuartopodersalta.com.ar/perinola-envenenada-todos-pagan-uno-factura/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><figure><a href="https://cuartopodersalta.com.ar/wp-content/uploads/2020/01/Primera-Infamia.jpg.jpeg" data-caption="Info cuestionable sobre la desnutrición para el germen del marketing el hambre, acunados desde 2015, en visitas a diferentes entidades públicas. "><img width="590" height="1280" class="entry-thumb td-modal-image lazyload" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 590 1280'%3E%3C/svg%3E" alt="" title="Primera Infamia.jpg" data-src="https://cuartopodersalta.com.ar/wp-content/uploads/2020/01/Primera-Infamia.jpg.jpeg" loading="lazy" /><noscript><img width="590" height="1280" class="entry-thumb td-modal-image" src="https://cuartopodersalta.com.ar/wp-content/uploads/2020/01/Primera-Infamia.jpg.jpeg" alt="" title="Primera Infamia.jpg"/></noscript></a><figcaption class="wp-caption-text">Info cuestionable sobre la desnutrición para el germen del marketing el hambre, acunados desde 2015, en visitas a diferentes entidades públicas. </figcaption></figure></div>
            <p>La obtención de información en la esfera pública y su aparente comercialización por canales privados, es la nueva nube que se cierne sobre la vieja estructura de la Primera Infamia. Esta semana surgieron indicios que apuntan en tal dirección y volvieron a plantear sospechas, respecto al área que desmantelase la gestión Sáenz y pusiera bajo la órbita de Desarrollo Social. (Por: Federico Pérez).</p>
<p>A lo ya publicado por “Cuarto Poder”, el 23 de diciembre último (ver nota “Más que una cuestión de tapa: https://cuartopodersalta.com.ar/mas-que-una-cuestion-de-tapa/) en la que se dio cuenta sobre la ilegalidad en el registro con filmadoras de los menores con problemas nutricionales, en los últimos días se planteó ante la opinión pública su posible comercialización de tal información, pero con fines particulares.<br />
Todo apunta a la base de datos de la que se hizo el ex Ministerio de Primera Infancia, desde la órbita de la gestión Urtubey, pero que al ser eliminada dicha cartera, habría posibilitado a sus ex funcionarios una arremetida mercantilista. En estos términos lo planteó este lunes el portal Infobaires, al volver a remarcar el alerta estos “relevamientos oficiales obtenidos de la población infantil salteña”, los que fueron borrados de la base de datos oficial y pública, pese a ser los dineros estatales los que solventaron este trabajo.</p>
<p>De palabra propia</p>
<p>La publicación de este medio colega reforzó aquel anticipo difundido por “Cuarto Poder” que dio cuenta sobre aquella obtención de material fílmico, relativo a niños salteños con problemas alimentarios críticos. En nuestro artículo publicado a fines de diciembre, indicamos que la idea era “tomar imágenes de menores con problemas de desnutrición con la excusa de ´tenerlos controlados´, como lo reconoció un ex funcionario U de primera línea”. Era el inicio del proyecto “Horus” sobre el que puso la atención el portal colega.<br />
En la mini gira 2015 en presentación de esta plataforma para el armado de la base de datos, el titular de Primera Infancia, Carlos Abeleira, fue acompañado por el ex Jefe de Gabinete, Carlos Parodi, y el ex ministro de Economía, Sebastián Gomeza. Según versiones recogidas por este medio, en la visita que realizaron al Observatorio de Violencia Contra la Mujer alguna de las directoras planteó el obstáculo de la privacidad y los Derechos del Niño, frente al manejo de ese material. Algo tendrá para decir al respecto, la actual asesora jurídica de la Gobernación, Pamela Caletti, dado que participó de aquella presentación.</p>
<p>Se va la Primera</p>
<p>Por lo demás, esta situación con aristas escandalosas le fue planteada al gobernador Gustavo Sáenz, a quien se le pidió llevar este mix entre lo público y lo privado al ámbito de la justicia provincial. A esto se refirió Infobaires al señalar que “Carlos Abeleira, quien no duda en promocionar el supuesto paquete informativo ´Proyecto Horus´” tiene en la mira de su objetivo comercial “a gobiernos internacionales como Brasil”.<br />
El sitio de noticias se sorprendió por el hecho que el ex titular de la cartera más extravagante que se haya articulado jamás –Abeleira- al día de hoy “concurre a nombre de la Provincia de Salta a eventos en los que se expone el sistema de recolección, entrecruzamiento y seguimiento informacional sobre la población infantil de 1 a 5 años”. Y al parecer, la semana próxima concurrirá a la Cumbre Latinoamericana de Inteligencia Artificial que tendrá lugar en Boston, estado de Massachusets.<br />
Agilidad para las tareas de marketing son las que sobraron en la otrora cartera de Primera Infancia, incluso al día de hoy, y con nueva gestión en el Ejecutivo provincial. Más allá de los resultados que el propio Abeleira promocionase en julio de 2019, en una entrevista con el canal Somos Salta, donde anunció una supuesta baja en el orden de un tercio en mortalidad infantil (de 15 por mil a 9,6 por mil), Y que 7 meses después desbarrancasen 3 muertes por esta misma causa.</p>
<p>Un halcón para los negocios</p>
<p>La denominación al proyecto de Inteligencia Artificial que se le pidió a Sáenz llevar a la justicia, remite a la mitología egipcia. De allí, Hor o en su apropiación lingüística por los griegos, Horus, es el halcón humanizado a medias al que veneraban los faraones y sus súbditos. A su vez, Horus era considerado como un legado del dios de la resurrección, Osiris.<br />
Es sabido que el misterio y el misticismo suelen camuflar bastante bien algunos negocios, a los que se considera no convenientes para su difusión o divulgación. Tal parece ser el caso del proyecto “Horus”, al cual esta semana debería darse parte y que indague en profundidad el poder jurisdiccional.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_2_5e1e207f3bde8_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9042835337277532" data-ad-slot="3803761569"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9042835337277532" data-ad-slot="3803761569"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9042835337277532" data-ad-slot="3803761569"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9042835337277532" data-ad-slot="3803761569"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://cuartopodersalta.com.ar/tag/desnutricion/">desnutrición</a></li><li><a href="https://cuartopodersalta.com.ar/tag/negocios/">negocios</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://cuartopodersalta.com.ar/perinola-envenenada-todos-pagan-uno-factura/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcuartopodersalta.com.ar%2Fperinola-envenenada-todos-pagan-uno-factura%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Perinola+envenenada%3A+%C2%BFTodos+pagan+%26+uno++factura%3F&url=https%3A%2F%2Fcuartopodersalta.com.ar%2Fperinola-envenenada-todos-pagan-uno-factura%2F&via=CuartoPoderSalt">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://cuartopodersalta.com.ar/perinola-envenenada-todos-pagan-uno-factura/&amp;media=https://cuartopodersalta.com.ar/wp-content/uploads/2020/01/Primera-Infamia.jpg.jpeg&description=Perinola+envenenada%3A+%C2%BFTodos+pagan+%26+uno++factura%3F">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Perinola+envenenada%3A+%C2%BFTodos+pagan+%26+uno++factura%3F %0A%0A https://cuartopodersalta.com.ar/perinola-envenenada-todos-pagan-uno-factura/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://cuartopodersalta.com.ar/golpeo-a-su-esposa-y-fue-condenado-a-ir-al-psicologo/">Golpeó a su esposa y fue condenado a ir al psicólogo</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://cuartopodersalta.com.ar/femicidio-con-arma-reglamentaria-familiares-exigen-justicia/">Femicidio con arma reglamentaria: Familiares exigen justicia</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://cuartopodersalta.com.ar/author/fperez/">Federico Perez</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Federico Perez"></span><meta itemprop="datePublished" content="2020-01-14T11:06:03+00:00"><meta itemprop="dateModified" content="2020-01-14T11:29:54-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://cuartopodersalta.com.ar/perinola-envenenada-todos-pagan-uno-factura/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cuartopodersalta.com.ar/wp-content/uploads/2019/04/logo-2018-768x100.png"></span><meta itemprop="name" content="Cuarto Poder"></span><meta itemprop="headline " content="Perinola envenenada: ¿Todos pagan &amp; uno  factura?"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cuartopodersalta.com.ar/wp-content/uploads/2020/01/Primera-Infamia.jpg.jpeg"><meta itemprop="width" content="590"><meta itemprop="height" content="1280"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_3_5e1e207f3d7bc_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5e1e207f3d7bc" ><script>var block_td_uid_3_5e1e207f3d7bc = new tdBlock();
block_td_uid_3_5e1e207f3d7bc.id = "td_uid_3_5e1e207f3d7bc";
block_td_uid_3_5e1e207f3d7bc.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5e1e207f3d7bc_rand","td_column_number":3,"live_filter_cur_post_id":153331,"live_filter_cur_post_author":"33","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5e1e207f3d7bc_rand","tdc_css_class_style":"td_uid_3_5e1e207f3d7bc_rand_style"}';
block_td_uid_3_5e1e207f3d7bc.td_column_number = "3";
block_td_uid_3_5e1e207f3d7bc.block_type = "td_block_related_posts";
block_td_uid_3_5e1e207f3d7bc.post_count = "6";
block_td_uid_3_5e1e207f3d7bc.found_posts = "92";
block_td_uid_3_5e1e207f3d7bc.header_color = "";
block_td_uid_3_5e1e207f3d7bc.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e1e207f3d7bc.max_num_pages = "16";
tdBlocksArray.push(block_td_uid_3_5e1e207f3d7bc);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5e1e207f56bc9" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5e1e207f3d7bc" href="#">Artículos relacionados</a><a id="td_uid_5_5e1e207f56c48" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5e1e207f3d7bc" href="#">Más del autor</a></h4><div id=td_uid_3_5e1e207f3d7bc class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://cuartopodersalta.com.ar/una-nueva-muerte-por-desnutricion-enluta-al-departamento-rivadavia/" rel="bookmark" class="td-image-wrap" title="Una nueva muerte por desnutrición enluta al departamento Rivadavia"><img width="218" height="150" class="entry-thumb lazyload" src="https://cuartopodersalta.com.ar/wp-content/ewww/lazy/placeholder-218x150.png"    alt="" title="Una nueva muerte por desnutrición enluta al departamento Rivadavia" data-src="https://cuartopodersalta.com.ar/wp-content/uploads/2019/11/rivadavia-218x150.jpg" data-srcset="https://cuartopodersalta.com.ar/wp-content/uploads/2019/11/rivadavia-218x150.jpg 218w, https://cuartopodersalta.com.ar/wp-content/uploads/2019/11/rivadavia-100x70.jpg 100w" data-sizes="auto" loading="lazy" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cuartopodersalta.com.ar/wp-content/uploads/2019/11/rivadavia-218x150.jpg"  srcset="https://cuartopodersalta.com.ar/wp-content/uploads/2019/11/rivadavia-218x150.jpg 218w, https://cuartopodersalta.com.ar/wp-content/uploads/2019/11/rivadavia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Una nueva muerte por desnutrición enluta al departamento Rivadavia" /></noscript></a></div>                <a href="https://cuartopodersalta.com.ar/categorias/locales/" class="td-post-category">Locales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://cuartopodersalta.com.ar/una-nueva-muerte-por-desnutricion-enluta-al-departamento-rivadavia/" rel="bookmark" title="Una nueva muerte por desnutrición enluta al departamento Rivadavia">Una nueva muerte por desnutrición enluta al departamento Rivadavia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://cuartopodersalta.com.ar/postergacion-y-pobreza-el-verdadero-rostro-de-la-rivadavia-de-lapad/" rel="bookmark" class="td-image-wrap" title="Postergación y pobreza: El verdadero rostro de la Rivadavia de Lapad"><img width="218" height="150" class="entry-thumb lazyload" src="https://cuartopodersalta.com.ar/wp-content/ewww/lazy/placeholder-218x150.png"    alt="" title="Postergación y pobreza: El verdadero rostro de la Rivadavia de Lapad" data-src="https://cuartopodersalta.com.ar/wp-content/uploads/2019/10/desnutr-218x150.jpg" data-srcset="https://cuartopodersalta.com.ar/wp-content/uploads/2019/10/desnutr-218x150.jpg 218w, https://cuartopodersalta.com.ar/wp-content/uploads/2019/10/desnutr-100x70.jpg 100w" data-sizes="auto" loading="lazy" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cuartopodersalta.com.ar/wp-content/uploads/2019/10/desnutr-218x150.jpg"  srcset="https://cuartopodersalta.com.ar/wp-content/uploads/2019/10/desnutr-218x150.jpg 218w, https://cuartopodersalta.com.ar/wp-content/uploads/2019/10/desnutr-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Postergación y pobreza: El verdadero rostro de la Rivadavia de Lapad" /></noscript></a></div>                <a href="https://cuartopodersalta.com.ar/categorias/locales/" class="td-post-category">Locales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://cuartopodersalta.com.ar/postergacion-y-pobreza-el-verdadero-rostro-de-la-rivadavia-de-lapad/" rel="bookmark" title="Postergación y pobreza: El verdadero rostro de la Rivadavia de Lapad">Postergación y pobreza: El verdadero rostro de la Rivadavia de Lapad</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://cuartopodersalta.com.ar/desnutricion-en-el-interior-las-cifras-que-el-indec-no-muestra/" rel="bookmark" class="td-image-wrap" title="Pobreza y desnutrición: Mirá las imágenes que el INDEC no te muestra"><img width="218" height="150" class="entry-thumb lazyload" src="https://cuartopodersalta.com.ar/wp-content/ewww/lazy/placeholder-218x150.png"    alt="" title="Pobreza y desnutrición: Mirá las imágenes que el INDEC no te muestra" data-src="https://cuartopodersalta.com.ar/wp-content/uploads/2019/10/Santa-victoria-218x150.jpg" data-srcset="https://cuartopodersalta.com.ar/wp-content/uploads/2019/10/Santa-victoria-218x150.jpg 218w, https://cuartopodersalta.com.ar/wp-content/uploads/2019/10/Santa-victoria-100x70.jpg 100w" data-sizes="auto" loading="lazy" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cuartopodersalta.com.ar/wp-content/uploads/2019/10/Santa-victoria-218x150.jpg"  srcset="https://cuartopodersalta.com.ar/wp-content/uploads/2019/10/Santa-victoria-218x150.jpg 218w, https://cuartopodersalta.com.ar/wp-content/uploads/2019/10/Santa-victoria-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pobreza y desnutrición: Mirá las imágenes que el INDEC no te muestra" /></noscript></a></div>                <a href="https://cuartopodersalta.com.ar/categorias/locales/" class="td-post-category">Locales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://cuartopodersalta.com.ar/desnutricion-en-el-interior-las-cifras-que-el-indec-no-muestra/" rel="bookmark" title="Pobreza y desnutrición: Mirá las imágenes que el INDEC no te muestra">Pobreza y desnutrición: Mirá las imágenes que el INDEC no te muestra</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://cuartopodersalta.com.ar/mal-nutridos/" rel="bookmark" class="td-image-wrap" title="Mal nutridos"><img width="218" height="150" class="entry-thumb lazyload" src="https://cuartopodersalta.com.ar/wp-content/ewww/lazy/placeholder-218x150.png"    alt="" title="Mal nutridos" data-src="https://cuartopodersalta.com.ar/wp-content/uploads/2017/02/desnutricion-en-salta-218x150.jpg" data-srcset="https://cuartopodersalta.com.ar/wp-content/uploads/2017/02/desnutricion-en-salta-218x150.jpg 218w, https://cuartopodersalta.com.ar/wp-content/uploads/2017/02/desnutricion-en-salta-100x70.jpg 100w" data-sizes="auto" loading="lazy" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cuartopodersalta.com.ar/wp-content/uploads/2017/02/desnutricion-en-salta-218x150.jpg"  srcset="https://cuartopodersalta.com.ar/wp-content/uploads/2017/02/desnutricion-en-salta-218x150.jpg 218w, https://cuartopodersalta.com.ar/wp-content/uploads/2017/02/desnutricion-en-salta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mal nutridos" /></noscript></a></div>                <a href="https://cuartopodersalta.com.ar/categorias/lo-importante/" class="td-post-category">Lo importante</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://cuartopodersalta.com.ar/mal-nutridos/" rel="bookmark" title="Mal nutridos">Mal nutridos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://cuartopodersalta.com.ar/miseria-pura/" rel="bookmark" class="td-image-wrap" title="Miseria pura"><img width="218" height="150" class="entry-thumb lazyload" src="https://cuartopodersalta.com.ar/wp-content/ewww/lazy/placeholder-218x150.png"    alt="" title="Miseria pura" data-src="https://cuartopodersalta.com.ar/wp-content/uploads/2016/11/comunidadwichi-218x150.jpg" data-srcset="https://cuartopodersalta.com.ar/wp-content/uploads/2016/11/comunidadwichi-218x150.jpg 218w, https://cuartopodersalta.com.ar/wp-content/uploads/2016/11/comunidadwichi-100x70.jpg 100w" data-sizes="auto" loading="lazy" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cuartopodersalta.com.ar/wp-content/uploads/2016/11/comunidadwichi-218x150.jpg"  srcset="https://cuartopodersalta.com.ar/wp-content/uploads/2016/11/comunidadwichi-218x150.jpg 218w, https://cuartopodersalta.com.ar/wp-content/uploads/2016/11/comunidadwichi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Miseria pura" /></noscript></a></div>                <a href="https://cuartopodersalta.com.ar/categorias/lo-importante/" class="td-post-category">Lo importante</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://cuartopodersalta.com.ar/miseria-pura/" rel="bookmark" title="Miseria pura">Miseria pura</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://cuartopodersalta.com.ar/mal-desde-la-cuna/" rel="bookmark" class="td-image-wrap" title="Mal desde la cuna"><img width="208" height="150" class="entry-thumb lazyload" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 208 150'%3E%3C/svg%3E"  alt="" title="Mal desde la cuna" data-src="https://cuartopodersalta.com.ar/wp-content/uploads/2014/08/madres-adolescentes.jpg" loading="lazy" /><noscript><img width="208" height="150" class="entry-thumb" src="https://cuartopodersalta.com.ar/wp-content/uploads/2014/08/madres-adolescentes.jpg"  alt="" title="Mal desde la cuna" /></noscript></a></div>                <a href="https://cuartopodersalta.com.ar/categorias/lo-importante/" class="td-post-category">Lo importante</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://cuartopodersalta.com.ar/mal-desde-la-cuna/" rel="bookmark" title="Mal desde la cuna">Mal desde la cuna</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e1e207f3d7bc" data-td_block_id="td_uid_3_5e1e207f3d7bc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5e1e207f3d7bc" data-td_block_id="td_uid_3_5e1e207f3d7bc"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    
<aside class="td_block_template_1 widget popular-posts">
<h4 class="block-title"><span>Las más leidas</span></h4><!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-normal">
<li><a href="https://cuartopodersalta.com.ar/chau-ap-hola-personal-transitorio-de-apoyo/" target="_self"><img data-img-src="https://cuartopodersalta.com.ar/wp-content/uploads/wordpress-popular-posts/153318-featured-75x50.jpg" width="75" height="50" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <a href="https://cuartopodersalta.com.ar/chau-ap-hola-personal-transitorio-de-apoyo/" class="wpp-post-title" target="_self">Chau AP, hola Personal Transitorio de Apoyo</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://cuartopodersalta.com.ar/leavy-descubre-que-hay-hambre-en-salta/" target="_self"><img data-img-src="https://cuartopodersalta.com.ar/wp-content/uploads/wordpress-popular-posts/153312-featured-75x50.jpg" width="75" height="50" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <a href="https://cuartopodersalta.com.ar/leavy-descubre-que-hay-hambre-en-salta/" class="wpp-post-title" target="_self">Leavy descubre que hay hambre en Salta</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://cuartopodersalta.com.ar/no-son-seis-meses-de-sequia-son-40-anos-de-desmonte/" target="_self"><img data-img-src="https://cuartopodersalta.com.ar/wp-content/uploads/wordpress-popular-posts/151141-featured-75x50.jpg" width="75" height="50" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <a href="https://cuartopodersalta.com.ar/no-son-seis-meses-de-sequia-son-40-anos-de-desmonte/" class="wpp-post-title" target="_self">No son seis meses de sequía, son 40 años de desmonte</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://cuartopodersalta.com.ar/que-se-haga-agua-el-picole/" target="_self"><img data-img-src="https://cuartopodersalta.com.ar/wp-content/uploads/wordpress-popular-posts/153304-featured-75x50.jpg" width="75" height="50" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <a href="https://cuartopodersalta.com.ar/que-se-haga-agua-el-picole/" class="wpp-post-title" target="_self">Que se haga agua el picolé</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://cuartopodersalta.com.ar/repaso-del-desembarco-al-norte-salteno/" target="_self"><img data-img-src="https://cuartopodersalta.com.ar/wp-content/uploads/wordpress-popular-posts/153297-featured-75x50.jpg" width="75" height="50" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <a href="https://cuartopodersalta.com.ar/repaso-del-desembarco-al-norte-salteno/" class="wpp-post-title" target="_self">Repaso del desembarco al norte salteño</a> <span class="wpp-meta post-stats"></span></li>

</ul>

</aside>
<div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_6_5e1e207f6425f_rand td_block_template_1"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Gobierno de la Provincia de Salta" width="300" height="auto" data-src="https://cuartopodersalta.com.ar/wp-content/uploads/2019/10/22_MOSQUITO_300x300_CUARTOPODER.gif" loading="lazy" class="lazyload" /><noscript><img src="https://cuartopodersalta.com.ar/wp-content/uploads/2019/10/22_MOSQUITO_300x300_CUARTOPODER.gif" alt="Gobierno de la Provincia de Salta" width="300" height="auto" /></noscript></div><aside class="td_block_template_1 widget widget_media_image"><img width="300" height="300" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 300 300'%3E%3C/svg%3E" class="image wp-image-149377  attachment-full size-full lazyload" alt="" style="max-width: 100%; height: auto;" data-src="https://cuartopodersalta.com.ar/wp-content/uploads/2019/09/300x300-sept2019.gif" loading="lazy" /><noscript><img width="300" height="300" src="https://cuartopodersalta.com.ar/wp-content/uploads/2019/09/300x300-sept2019.gif" class="image wp-image-149377  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://cuartopodersalta.com.ar/"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Logo Cuarto Poder Salta" title="Logo Cuarto Poder Salta" data-src="https://cuartopodersalta.com.ar/wp-content/uploads/2019/04/logo-270x90-2018.png" loading="lazy" class="lazyload" /><noscript><img src="https://cuartopodersalta.com.ar/wp-content/uploads/2019/04/logo-270x90-2018.png" alt="Logo Cuarto Poder Salta" title="Logo Cuarto Poder Salta"/></noscript></a></div><div class="footer-text-wrap"><p style="text-align: center;"><i class="td-icon-font td-icon-phone"></i>Contacto: (0387) 431 1397</p>

<p> </p></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/CuartoPoderSalta" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/@CuartoPoderSalt" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"></div>
		</aside>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2011 - 2019 Semanario Cuarto Poder                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.5 (rara)
        Deploy mode: deploy
        
        uid: 5e1e207f65ba2
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">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</style>

<script type='text/javascript' src='https://cuartopodersalta.com.ar/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.5'></script>
<script type='text/javascript' src='https://cuartopodersalta.com.ar/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cuartopodersalta.com.ar/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://cuartopodersalta.com.ar/wp-content/themes/cuartopoder/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://cuartopodersalta.com.ar/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e1e207f65db2">.td_block_template_9 .td-block-title::before {
    background-color: #6b6b6b;
}</textarea>
						<div id="td_live_css_uid_1_5e1e207f65db2" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e1e207f65db2');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e1e207f65db2");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!-- Dynamic page generated in 0.982 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-01-14 17:11:43 -->

<!-- Compression = gzip -->