<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Proyecto para que prepagas atiendan la violencia de género - Cuarto Poder</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://cuartopodersalta.com.ar/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1' />
<meta property="og:image" content="https://cuartopodersalta.com.ar/wp-content/uploads/2022/09/f608x342-170689_200412_15.jpg" /><link rel="icon" type="image/png" href="https://cuartopodersaltacomar.stage.site/wp-content/uploads/2019/04/25446284_1611878022203227_6305627002135175184_n.jpg">
	<!-- This site is optimized with the Yoast SEO plugin v19.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Un proyecto de ley que obliga a las prepagas a incorporar la detección y la atención médica de los casos de violencia de género recibió este miércoles" />
	<link rel="canonical" href="https://cuartopodersalta.com.ar/proyecto-para-que-prepagas-atiendan-la-violencia-de-genero/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Proyecto para que prepagas atiendan la violencia de género - Cuarto Poder" />
	<meta property="og:description" content="Un proyecto de ley que obliga a las prepagas a incorporar la detección y la atención médica de los casos de violencia de género recibió este miércoles" />
	<meta property="og:url" content="https://cuartopodersalta.com.ar/proyecto-para-que-prepagas-atiendan-la-violencia-de-genero/" />
	<meta property="og:site_name" content="Cuarto Poder" />
	<meta property="article:publisher" content="https://www.facebook.com/CuartoPoderSalta/" />
	<meta property="article:published_time" content="2022-09-22T14:51:37+00:00" />
	<meta property="og:image" content="https://cuartopodersalta.com.ar/wp-content/uploads/2022/09/f608x342-170689_200412_15.jpg" />
	<meta property="og:image:width" content="608" />
	<meta property="og:image:height" content="342" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Cuarto Poder" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://cuartopodersalta.com.ar/#website","url":"https://cuartopodersalta.com.ar/","name":"Cuarto Poder","description":"Periodismo de anticipación","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://cuartopodersalta.com.ar/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","inLanguage":"es","@id":"https://cuartopodersalta.com.ar/proyecto-para-que-prepagas-atiendan-la-violencia-de-genero/#primaryimage","url":"https://cuartopodersalta.com.ar/wp-content/uploads/2022/09/f608x342-170689_200412_15.jpg","contentUrl":"https://cuartopodersalta.com.ar/wp-content/uploads/2022/09/f608x342-170689_200412_15.jpg","width":608,"height":342},{"@type":"WebPage","@id":"https://cuartopodersalta.com.ar/proyecto-para-que-prepagas-atiendan-la-violencia-de-genero/#webpage","url":"https://cuartopodersalta.com.ar/proyecto-para-que-prepagas-atiendan-la-violencia-de-genero/","name":"Proyecto para que prepagas atiendan la violencia de género - Cuarto Poder","isPartOf":{"@id":"https://cuartopodersalta.com.ar/#website"},"primaryImageOfPage":{"@id":"https://cuartopodersalta.com.ar/proyecto-para-que-prepagas-atiendan-la-violencia-de-genero/#primaryimage"},"datePublished":"2022-09-22T14:51:37+00:00","dateModified":"2022-09-22T14:51:37+00:00","author":{"@id":"https://cuartopodersalta.com.ar/#/schema/person/f063b1476245ec30fd100c904b794d07"},"description":"Un proyecto de ley que obliga a las prepagas a incorporar la detección y la atención médica de los casos de violencia de género recibió este miércoles","breadcrumb":{"@id":"https://cuartopodersalta.com.ar/proyecto-para-que-prepagas-atiendan-la-violencia-de-genero/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://cuartopodersalta.com.ar/proyecto-para-que-prepagas-atiendan-la-violencia-de-genero/"]}]},{"@type":"BreadcrumbList","@id":"https://cuartopodersalta.com.ar/proyecto-para-que-prepagas-atiendan-la-violencia-de-genero/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://cuartopodersalta.com.ar/"},{"@type":"ListItem","position":2,"name":"Proyecto para que prepagas atiendan la violencia de género"}]},{"@type":"Person","@id":"https://cuartopodersalta.com.ar/#/schema/person/f063b1476245ec30fd100c904b794d07","name":"Cuarto Poder","image":{"@type":"ImageObject","inLanguage":"es","@id":"https://cuartopodersalta.com.ar/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/6326210ee97ad84be71497f57a3e08ad?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/6326210ee97ad84be71497f57a3e08ad?s=96&d=mm&r=g","caption":"Cuarto Poder"},"url":"https://cuartopodersalta.com.ar/author/cuarto-poder/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<meta name="description" content="Un proyecto de ley que obliga a las prepagas a incorporar la detección y la atención médica de los casos de violencia de género recibió este miércoles dictamen favorable en un plenario de comisiones del Senado y quedó en condiciones de ser convertido en ley. La iniciativa busca incorporar en un protocolo&hellip;" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://cuartopodersalta.com.ar/proyecto-para-que-prepagas-atiendan-la-violencia-de-genero/" />
<meta property="og:url" content="https://cuartopodersalta.com.ar/proyecto-para-que-prepagas-atiendan-la-violencia-de-genero/" />
<meta property="og:site_name" content="Cuarto Poder" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Proyecto para que prepagas atiendan la violencia de género - Cuarto Poder" />
<meta property="og:description" content="Un proyecto de ley que obliga a las prepagas a incorporar la detección y la atención médica de los casos de violencia de género recibió este miércoles dictamen favorable en un plenario de comisiones del Senado y quedó en condiciones de ser convertido en ley. La iniciativa busca incorporar en un protocolo&hellip;" />
<meta property="og:image" content="https://cuartopodersalta.com.ar/wp-content/uploads/2022/09/f608x342-170689_200412_15.jpg" />
<meta property="og:image:secure_url" content="https://cuartopodersalta.com.ar/wp-content/uploads/2022/09/f608x342-170689_200412_15.jpg" />
<meta property="og:image:width" content="608" />
<meta property="og:image:height" content="342" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Proyecto para que prepagas atiendan la violencia de género - Cuarto Poder" />
<meta name="twitter:description" content="Un proyecto de ley que obliga a las prepagas a incorporar la detección y la atención médica de los casos de violencia de género recibió este miércoles dictamen favorable en un plenario de comisiones del Senado y quedó en condiciones de ser convertido en ley. La iniciativa busca incorporar en un protocolo&hellip;" />
<meta name="twitter:image" content="https://cuartopodersalta.com.ar/wp-content/uploads/2022/09/f608x342-170689_200412_15.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cuarto Poder &raquo; Feed" href="https://cuartopodersalta.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cuarto Poder &raquo; Feed de los comentarios" href="https://cuartopodersalta.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cuarto Poder &raquo; Comentario Proyecto para que prepagas atiendan la violencia de género del feed" href="https://cuartopodersalta.com.ar/proyecto-para-que-prepagas-atiendan-la-violencia-de-genero/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.9.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script
				src="//www.googletagmanager.com/gtag/js?id=UA-131090420-4"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cuartopodersalta.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://cuartopodersalta.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='awsm-ead-public-css'  href='https://cuartopodersalta.com.ar/wp-content/plugins/embed-any-document/css/embed-public.min.css?ver=2.7.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='protect-link-css-css'  href='https://cuartopodersalta.com.ar/wp-content/plugins/wp-copy-protect-with-color-design/css/protect_style.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://cuartopodersalta.com.ar/wp-content/themes/cuartopoder/wpp.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://cuartopodersalta.com.ar/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=618b370f2556e74c489bd6592378277f' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://cuartopodersalta.com.ar/wp-content/themes/Newspaper/style.css?ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://cuartopodersalta.com.ar/wp-content/themes/cuartopoder/style.css?ver=9.5c' type='text/css' media='all' />
<script type='text/javascript' src='https://cuartopodersalta.com.ar/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.9.0' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/cuartopodersalta.com.ar","hash_tracking":"false","ua":"UA-131090420-4","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='https://cuartopodersalta.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://cuartopodersalta.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/cuartopodersalta.com.ar\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/cuartopodersalta.com.ar\/wp-json\/wordpress-popular-posts","ID":196460,"token":"ea8bde4e90","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://cuartopodersalta.com.ar/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.5.1' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://cuartopodersalta.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://cuartopodersalta.com.ar/wp-json/wp/v2/posts/196460" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cuartopodersalta.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cuartopodersalta.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://cuartopodersalta.com.ar/?p=196460' />
<link rel="alternate" type="application/json+oembed" href="https://cuartopodersalta.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcuartopodersalta.com.ar%2Fproyecto-para-que-prepagas-atiendan-la-violencia-de-genero%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cuartopodersalta.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcuartopodersalta.com.ar%2Fproyecto-para-que-prepagas-atiendan-la-violencia-de-genero%2F&#038;format=xml" />
<style type="text/css" id="simple-css-output">.td-module-thumb .entry-thumb { background-blend-mode: normal; background-color: #9b9b9b;}/*para estirar el pdf de version pdf */.pdfobject{height: 100vh !important;.td-module-thumb:hover .entry-thumb:hover { background-color: rgba(255, 255, 255, 0);}/* Width 50% a logo */.td-header-sp-logo { width: 50% !important; }/* Width 20% y margins a weather */.td-header-sp-recs{ display: block ! important; width: 20% !important;margin: 48px 0px 9px 88px !important;}/*destacadas*//*.td-grid-style-5 .td-mx-28 .td-meta-info-container, .td-grid-style-6 .td-mx-28 .td-meta-info-container{ height: 30% !important; position: absolute; bottom: 0; left: 0; right: 0; margin-top: 30% !important;}*//*.td-big-grid-post .td-meta-align{ margin-bottom: 10px !important; bottom: 0; right: 0; left: 0;}*//* fin destacadas*//*.td-module-meta-info{ background: rgba(0,0,0,0.5);width: 92% !important;margin: 4% !important;}*//*.tdb-module-title-wrap{ border: 3px solid rgba(255, 255, 255, 0.5); width: 98% !important; margin: 1% !important; padding: 5% !important;}*//*.td-meta-align .td-module-meta-info{ display: none;}*//*.td-meta-info-container{ background: rgba(0,0,0,0.5); width: 92% !important; margin: 4% !important;}*//*.td-big-grid-meta .td-module-title{ border: 3px solid rgba(255,255,255,0.5); width: 90% !important; margin: 5% 5% 0% 5% !important; padding: 5% !important;}*//*.td-meta-info-container .td-meta-align .td-big-grid-meta .td-post-category{display: none;}*/.td-post-content { text-align: justify;}/* Imagenes de landign en ByN con efecto color en hover, esto aplica a todos los bloques menos a otras noticias*//*.entry-thumb{ background-blend-mode: normal; background-color: #9b9b9b;}*//*a.td-image-wrap:hover span{ background-blend-mode: normal !important;}*//*otras noticias*//*img.entry-thumb { -webkit-filter: grayscale(0%); -moz-filter: grayscale(0%); -ms-filter: grayscale(0%); -o-filter: grayscale(0%); filter: grayscale(0%); transition: filter 0.4s; -webkit-transition: -webkit-filter 1s;}*//*a.td-image-wrap:hover img{ -webkit-filter: grayscale(0%); -moz-filter: grayscale(0%); -ms-filter: grayscale(0%); -o-filter: grayscale(0%); filter: grayscale(0%);}*/</style>    <script type="text/javascript">
        function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: 'e684df7cbd'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('https://cuartopodersalta.com.ar/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }
    </script>		
		<script type="text/javascript">
			jQuery(function($){
				$('.protect_contents-overlay').css('background-color', '#000000');
			});
		</script>

		
						<script type="text/javascript">
				jQuery(function($){
					$('img').attr('onmousedown', 'return false');
					$('img').attr('onselectstart','return false');
				    $(document).on('contextmenu',function(e){

							

				        return false;
				    });
				});
				</script>

									<style>
					* {
					   -ms-user-select: none; /* IE 10+ */
					   -moz-user-select: -moz-none;
					   -khtml-user-select: none;
					   -webkit-user-select: none;
					   -webkit-touch-callout: none;
					   user-select: none;
					   }

					   input,textarea,select,option {
					   -ms-user-select: auto; /* IE 10+ */
					   -moz-user-select: auto;
					   -khtml-user-select: auto;
					   -webkit-user-select: auto;
					   user-select: auto;
				       }
					</style>
					
														
					
								
				
								
				
				
				            <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
            			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/cuartopodersalta.com.ar\/wp-admin\/","wpRestNonce":"ea8bde4e90","wpRestUrl":"https:\/\/cuartopodersalta.com.ar\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><style>.lazyload{background-image:none !important;}.lazyload:before{background-image:none !important;}</style><link rel="amphtml" href="https://cuartopodersalta.com.ar/proyecto-para-que-prepagas-atiendan-la-violencia-de-genero/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://cuartopodersalta.com.ar/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://cuartopodersalta.com.ar/categorias/feminismos/",
                    "name": "Feminismos"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://cuartopodersalta.com.ar/proyecto-para-que-prepagas-atiendan-la-violencia-de-genero/",
                    "name": "Proyecto para que prepagas atiendan la violencia de género"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://cuartopodersalta.com.ar/wp-content/uploads/2018/03/cropped-logo-fav-512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cuartopodersalta.com.ar/wp-content/uploads/2018/03/cropped-logo-fav-512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cuartopodersalta.com.ar/wp-content/uploads/2018/03/cropped-logo-fav-512-180x180.png" />
<meta name="msapplication-TileImage" content="https://cuartopodersalta.com.ar/wp-content/uploads/2018/03/cropped-logo-fav-512-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.td-post-content{
	text-align: justify !important;
}		</style>
		
<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #3949ab;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #3949ab;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #3949ab;
                }
                .tdm-btn-style1 {
					background-color: #3949ab;
				}
				.tdm-btn-style2:before {
				    border-color: #3949ab;
				}
				.tdm-btn-style2 {
				    color: #3949ab;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #3949ab;
                    -moz-box-shadow: 0 2px 16px #3949ab;
                    box-shadow: 0 2px 16px #3949ab;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #3949ab;
                    -moz-box-shadow: 0 4px 26px #3949ab;
                    box-shadow: 0 4px 26px #3949ab;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #000000;
                }
</style>

	<style id="tdw-css-placeholder">.td_block_template_9 .td-block-title::before {
  background-color: #6b6b6b;
}
</style>	
</head>

<body class="post-template-default single single-post postid-196460 single-format-standard proyecto-para-que-prepagas-atiendan-la-violencia-de-genero global-block-template-1 td-politics single_template_3 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<script data-cfasync="false" data-no-defer="1">var ewww_webp_supported=false;</script>

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/CuartoPoderSalta" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/cuartopodersalta" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/@CuartoPoderSalt" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFAAAABQAQMAAAC032DuAAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAABFJREFUKM9jYBgFo2AU0AsAAANwAAGRWmMdAAAAAElFTkSuQmCC"  class="avatar avatar-80 photo avatar-default lazyload" height='80' width='80' data-src="https://secure.gravatar.com/avatar/?s=80&d=mm&r=g" decoding="async" data-srcset="https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' data-eio="l" /></noscript></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-160654" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-160654"><a href="https://cuartopodersalta.com.ar/">Inicio</a></li>
<li id="menu-item-8007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8007"><a href="https://cuartopodersalta.com.ar/categorias/locales/">Locales</a></li>
<li id="menu-item-24967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24967"><a href="https://cuartopodersalta.com.ar/categorias/cultura-noticias/">Cultura</a></li>
<li id="menu-item-56728" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-56728"><a href="https://cuartopodersalta.com.ar/categorias/feminismos/">Feminismos</a></li>
<li id="menu-item-56729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56729"><a href="https://cuartopodersalta.com.ar/categorias/nacionales/">Nacionales</a></li>
<li id="menu-item-8008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8008"><a href="https://cuartopodersalta.com.ar/categorias/politica/">Politica</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://cuartopodersalta.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                jueves, septiembre 22, 2022
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://cuartopodersalta.com.ar/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/CuartoPoderSalta" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/cuartopodersalta" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/@CuartoPoderSalt" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://cuartopodersalta.com.ar/">
                <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAwAAAABkAQAAAAAZd2ryAAAAAnRSTlMAAHaTzTgAAAAgSURBVGje7cExAQAAAMKg9U9tDQ+gAAAAAAAAAAAAeDUl5AABLJKIiQAAAABJRU5ErkJggg==" alt="" data-src="https://cuartopodersalta.com.ar/wp-content/uploads/2019/04/logo-2018-768x100.png" decoding="async" class="lazyload" /><noscript><img src="https://cuartopodersalta.com.ar/wp-content/uploads/2019/04/logo-2018-768x100.png" alt="" data-eio="l" /></noscript>
                <span class="td-visual-hidden">Cuarto Poder</span>
            </a>
                    </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://cuartopodersalta.com.ar/">
			<img class="td-retina-data lazyload" data-retina="https://cuartopodersaltacomar.stage.site/wp-content/uploads/2019/04/25446284_1611878022203227_6305627002135175184_n.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="" data-src="https://cuartopodersaltacomar.stage.site/wp-content/uploads/2019/04/25446284_1611878022203227_6305627002135175184_n.jpg" decoding="async" /><noscript><img class="td-retina-data" data-retina="https://cuartopodersaltacomar.stage.site/wp-content/uploads/2019/04/25446284_1611878022203227_6305627002135175184_n.jpg" src="https://cuartopodersaltacomar.stage.site/wp-content/uploads/2019/04/25446284_1611878022203227_6305627002135175184_n.jpg" alt="" data-eio="l" /></noscript>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://cuartopodersalta.com.ar/">
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAwAAAABkAQAAAAAZd2ryAAAAAnRSTlMAAHaTzTgAAAAgSURBVGje7cExAQAAAMKg9U9tDQ+gAAAAAAAAAAAAeDUl5AABLJKIiQAAAABJRU5ErkJggg==" alt="" data-src="https://cuartopodersalta.com.ar/wp-content/uploads/2019/04/logo-2018-768x100.png" decoding="async" class="lazyload" /><noscript><img src="https://cuartopodersalta.com.ar/wp-content/uploads/2019/04/logo-2018-768x100.png" alt="" data-eio="l" /></noscript>
		</a>
	    </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-160654"><a href="https://cuartopodersalta.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8007"><a href="https://cuartopodersalta.com.ar/categorias/locales/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24967"><a href="https://cuartopodersalta.com.ar/categorias/cultura-noticias/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-56728"><a href="https://cuartopodersalta.com.ar/categorias/feminismos/">Feminismos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56729"><a href="https://cuartopodersalta.com.ar/categorias/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8008"><a href="https://cuartopodersalta.com.ar/categorias/politica/">Politica</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/CuartoPoderSalta" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/cuartopodersalta" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/@CuartoPoderSalt" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<article id="post-196460" class="td-post-template-3 post-196460 post type-post status-publish format-standard has-post-thumbnail hentry category-feminismos tag-medcina-prep tag-prepagas td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://cuartopodersalta.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Feminismos" class="entry-crumb" href="https://cuartopodersalta.com.ar/categorias/feminismos/">Feminismos</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Proyecto para que prepagas atiendan la violencia de género</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="https://cuartopodersalta.com.ar/wp-content/uploads/2022/09/f608x342-170689_200412_15.jpg" data-caption=""><img width="608" height="342" class="entry-thumb td-modal-image lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAmAAAAFWAQAAAADm2xxQAAAAAnRSTlMAAHaTzTgAAAAwSURBVHja7cExAQAAAMKg9U/tbwagAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAOANZt4AAaMRYyMAAAAASUVORK5CYII=" alt="" title="f608x342-170689_200412_15" data-src="https://cuartopodersalta.com.ar/wp-content/uploads/2022/09/f608x342-170689_200412_15.jpg" decoding="async" /><noscript><img width="608" height="342" class="entry-thumb td-modal-image" src="https://cuartopodersalta.com.ar/wp-content/uploads/2022/09/f608x342-170689_200412_15.jpg" alt="" title="f608x342-170689_200412_15" data-eio="l" /></noscript></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  style="background-color:#dc5a5a; color:#fff; border-color:#dc5a5a;" href="https://cuartopodersalta.com.ar/categorias/feminismos/">Feminismos</a></li></ul>                <h1 class="entry-title">Proyecto para que prepagas atiendan la violencia de género</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2022-09-22T11:51:37+00:00" >22 septiembre, 2022</time></span>                                                        </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcuartopodersalta.com.ar%2Fproyecto-para-que-prepagas-atiendan-la-violencia-de-genero%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Proyecto+para+que+prepagas+atiendan+la+violencia+de+g%C3%A9nero&url=https%3A%2F%2Fcuartopodersalta.com.ar%2Fproyecto-para-que-prepagas-atiendan-la-violencia-de-genero%2F&via=Cuarto+Poder">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://cuartopodersalta.com.ar/proyecto-para-que-prepagas-atiendan-la-violencia-de-genero/&amp;media=https://cuartopodersalta.com.ar/wp-content/uploads/2022/09/f608x342-170689_200412_15.jpg&description=Proyecto+para+que+prepagas+atiendan+la+violencia+de+g%C3%A9nero">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Proyecto+para+que+prepagas+atiendan+la+violencia+de+g%C3%A9nero %0A%0A https://cuartopodersalta.com.ar/proyecto-para-que-prepagas-atiendan-la-violencia-de-genero/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content">
        <p>Un proyecto de ley que obliga a las prepagas a incorporar la <strong>detección y la atención médica de los casos de violencia de género</strong> recibió este miércoles dictamen favorable en un plenario de comisiones del Senado y quedó en condiciones de ser convertido en ley.</p>
<p>La iniciativa busca incorporar en un protocolo de abordaje integral y regular las <strong>prestaciones para que se pueda acompañar a las víctimas de violencia de género y que se pueda prevenir</strong>, explicó la presidenta de la Banca de la Mujer del Senado, María Eugenia Catalfamo.</p>
<p>&nbsp;</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="es">🔗 Podés descargar el proyecto de ley que modifica el art. 26 de la ley 26.485, respecto a la prestación de la cobertura por parte de las obras sociales o entidades de medicina prepaga a través de este link ➡️<a href="https://t.co/etWlwieXK0">https://t.co/etWlwieXK0</a></p>
<p>— Senado Argentina (@SenadoArgentina) <a href="https://twitter.com/SenadoArgentina/status/1572575820585275394?ref_src=twsrc%5Etfw">September 21, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>La senadora <strong>Alejandra Vigo (Hacemos por Córdoba), autora del proyecto</strong>, que ya cuenta con media sanción de la Cámara de Diputados, consideró que la propuesta constituye «el cierre en esta pelea contra el flagelo de la violencia», ya que permite «detectar la situación para el reconocimiento del problema».</p>
<p><strong>Vigo sostuvo que el costo de esta inclusión en las prepagas no es sustancial</strong>, señaló que «el médico será el agente principal para tirar el alerta» sobre este tipo de casos y advirtió que «no tener un programa prestacional para la atención desde el ámbito de la salud» implica tener «diagnósticos retrasados».</p>
<p>La senadora indicó que <strong>en la Argentina este tipo de atención se lleva a cabo desde el sector público y no desde el privado</strong> y mencionó entre las prestaciones que buscan incorporarse el programa médico obligatorio están las prácticas preventivas terapéuticas, quirúrgicas y farmacológicas.</p>
<p>Vigo añadió que <strong>la ley obligará «a los profesionales a especializarse en estos temas y a dar certezas»</strong> para la atención sanitaria de estas patologías.</p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://cuartopodersalta.com.ar/tag/medcina-prep/">medcina prep</a></li><li><a href="https://cuartopodersalta.com.ar/tag/prepagas/">Prepagas</a></li></ul>        </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0"  style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-src="https://www.facebook.com/plugins/like.php?href=https://cuartopodersalta.com.ar/proyecto-para-que-prepagas-atiendan-la-violencia-de-genero/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" class="lazyload"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcuartopodersalta.com.ar%2Fproyecto-para-que-prepagas-atiendan-la-violencia-de-genero%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Proyecto+para+que+prepagas+atiendan+la+violencia+de+g%C3%A9nero&url=https%3A%2F%2Fcuartopodersalta.com.ar%2Fproyecto-para-que-prepagas-atiendan-la-violencia-de-genero%2F&via=Cuarto+Poder">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://cuartopodersalta.com.ar/proyecto-para-que-prepagas-atiendan-la-violencia-de-genero/&amp;media=https://cuartopodersalta.com.ar/wp-content/uploads/2022/09/f608x342-170689_200412_15.jpg&description=Proyecto+para+que+prepagas+atiendan+la+violencia+de+g%C3%A9nero">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Proyecto+para+que+prepagas+atiendan+la+violencia+de+g%C3%A9nero %0A%0A https://cuartopodersalta.com.ar/proyecto-para-que-prepagas-atiendan-la-violencia-de-genero/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://cuartopodersalta.com.ar/compartimos-experiencias-de-lucha-para-acceder-a-tierra-y-al-agua-segura/">“Compartimos experiencias de lucha para acceder a tierra y al agua segura”</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://cuartopodersalta.com.ar/author/cuarto-poder/">Cuarto Poder</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Cuarto Poder"></span><meta itemprop="datePublished" content="2022-09-22T11:51:37+00:00"><meta itemprop="dateModified" content="2022-09-22T11:51:37-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://cuartopodersalta.com.ar/proyecto-para-que-prepagas-atiendan-la-violencia-de-genero/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cuartopodersalta.com.ar/wp-content/uploads/2019/04/logo-2018-768x100.png"></span><meta itemprop="name" content="Cuarto Poder"></span><meta itemprop="headline " content="Proyecto para que prepagas atiendan la violencia de género"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cuartopodersalta.com.ar/wp-content/uploads/2022/09/f608x342-170689_200412_15.jpg"><meta itemprop="width" content="608"><meta itemprop="height" content="342"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_2_632c7ba3adf4b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_632c7ba3adf4b" ><script>var block_td_uid_2_632c7ba3adf4b = new tdBlock();
block_td_uid_2_632c7ba3adf4b.id = "td_uid_2_632c7ba3adf4b";
block_td_uid_2_632c7ba3adf4b.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_2_632c7ba3adf4b_rand","td_column_number":3,"live_filter_cur_post_id":196460,"live_filter_cur_post_author":"34","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_632c7ba3adf4b_rand","tdc_css_class_style":"td_uid_2_632c7ba3adf4b_rand_style"}';
block_td_uid_2_632c7ba3adf4b.td_column_number = "3";
block_td_uid_2_632c7ba3adf4b.block_type = "td_block_related_posts";
block_td_uid_2_632c7ba3adf4b.post_count = "2";
block_td_uid_2_632c7ba3adf4b.found_posts = "2";
block_td_uid_2_632c7ba3adf4b.header_color = "";
block_td_uid_2_632c7ba3adf4b.ajax_pagination_infinite_stop = "";
block_td_uid_2_632c7ba3adf4b.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_2_632c7ba3adf4b);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_3_632c7ba3ae585" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_632c7ba3adf4b" href="#">Artículos relacionados</a><a id="td_uid_4_632c7ba3ae589" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_632c7ba3adf4b" href="#">Más del autor</a></h4><div id=td_uid_2_632c7ba3adf4b class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://cuartopodersalta.com.ar/los-aumentos-no-se-detienen/" rel="bookmark" class="td-image-wrap" title="Los aumentos no se detienen"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Los aumentos no se detienen" data-type="image_tag" data-img-url="https://cuartopodersalta.com.ar/wp-content/uploads/2016/05/aumentos-de-precios-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://cuartopodersalta.com.ar/categorias/nacionales/" class="td-post-category">Nacionales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://cuartopodersalta.com.ar/los-aumentos-no-se-detienen/" rel="bookmark" title="Los aumentos no se detienen">Los aumentos no se detienen</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://cuartopodersalta.com.ar/vas-a-pagar-mas/" rel="bookmark" class="td-image-wrap" title="Vas a pagar más"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Vas a pagar más" data-type="image_tag" data-img-url="https://cuartopodersalta.com.ar/wp-content/uploads/2016/08/Cien_Pesos_4973732805-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://cuartopodersalta.com.ar/categorias/nacionales/" class="td-post-category">Nacionales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://cuartopodersalta.com.ar/vas-a-pagar-mas/" rel="bookmark" title="Vas a pagar más">Vas a pagar más</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_632c7ba3adf4b" data-td_block_id="td_uid_2_632c7ba3adf4b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_2_632c7ba3adf4b" data-td_block_id="td_uid_2_632c7ba3adf4b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <div class="td_block_wrap td_block_8 td_block_widget td_uid_5_632c7ba3af0c5_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_5_632c7ba3af0c5" ><script>var block_td_uid_5_632c7ba3af0c5 = new tdBlock();
block_td_uid_5_632c7ba3af0c5.id = "td_uid_5_632c7ba3af0c5";
block_td_uid_5_632c7ba3af0c5.atts = '{"custom_title":"LO IMPORTANTE","custom_url":"","m7_tl":"","post_ids":"","category_ids":"158,149","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"3","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_5_632c7ba3af0c5_rand","separator":"","block_template_id":"","category_id":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_settings":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_settings":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_settings":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_5_632c7ba3af0c5_rand","tdc_css_class_style":"td_uid_5_632c7ba3af0c5_rand_style"}';
block_td_uid_5_632c7ba3af0c5.td_column_number = "1";
block_td_uid_5_632c7ba3af0c5.block_type = "td_block_8";
block_td_uid_5_632c7ba3af0c5.post_count = "3";
block_td_uid_5_632c7ba3af0c5.found_posts = "18511";
block_td_uid_5_632c7ba3af0c5.header_color = "";
block_td_uid_5_632c7ba3af0c5.ajax_pagination_infinite_stop = "";
block_td_uid_5_632c7ba3af0c5.max_num_pages = "6171";
tdBlocksArray.push(block_td_uid_5_632c7ba3af0c5);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">LO IMPORTANTE</span></h4></div><div id=td_uid_5_632c7ba3af0c5 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://cuartopodersalta.com.ar/el-intendente-de-la-caldera-denunciado-por-intervenir-el-cristo-redentor/" rel="bookmark" class="td-image-wrap" title="El Intendente de La Caldera, denunciado por intervenir el Cristo Redentor"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="El Intendente de La Caldera, denunciado por intervenir el Cristo Redentor" data-type="image_tag" data-img-url="https://cuartopodersalta.com.ar/wp-content/uploads/2022/09/cristo-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://cuartopodersalta.com.ar/el-intendente-de-la-caldera-denunciado-por-intervenir-el-cristo-redentor/" rel="bookmark" title="El Intendente de La Caldera, denunciado por intervenir el Cristo Redentor">El Intendente de La Caldera, denunciado por intervenir el Cristo Redentor</a></h3>
            <div class="td-module-meta-info">
                <a href="https://cuartopodersalta.com.ar/categorias/locales/" class="td-post-category">Locales</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-22T02:15:43+00:00" >22 septiembre, 2022</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://cuartopodersalta.com.ar/una-familia-necesita-ganar-120-000-para-no-ser-pobre/" rel="bookmark" class="td-image-wrap" title="Una familia necesita ganar $120.000 para no ser pobre"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Una familia necesita ganar $120.000 para no ser pobre" data-type="image_tag" data-img-url="https://cuartopodersalta.com.ar/wp-content/uploads/2022/09/pobres-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://cuartopodersalta.com.ar/una-familia-necesita-ganar-120-000-para-no-ser-pobre/" rel="bookmark" title="Una familia necesita ganar $120.000 para no ser pobre">Una familia necesita ganar $120.000 para no ser pobre</a></h3>
            <div class="td-module-meta-info">
                <a href="https://cuartopodersalta.com.ar/categorias/nacionales/" class="td-post-category">Nacionales</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-22T01:44:20+00:00" >22 septiembre, 2022</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://cuartopodersalta.com.ar/quien-autorizo-la-visita-de-monges-al-penal-de-oran/" rel="bookmark" class="td-image-wrap" title="¿Quién autorizó la visita de Monges al penal de Orán?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="¿Quién autorizó la visita de Monges al penal de Orán?" data-type="image_tag" data-img-url="https://cuartopodersalta.com.ar/wp-content/uploads/2022/09/MONGES-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://cuartopodersalta.com.ar/quien-autorizo-la-visita-de-monges-al-penal-de-oran/" rel="bookmark" title="¿Quién autorizó la visita de Monges al penal de Orán?">¿Quién autorizó la visita de Monges al penal de Orán?</a></h3>
            <div class="td-module-meta-info">
                <a href="https://cuartopodersalta.com.ar/categorias/locales/" class="td-post-category">Locales</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-20T19:43:20+00:00" >20 septiembre, 2022</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://cuartopodersalta.com.ar/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABkAQAAAABYmaj5AAAAAnRSTlMAAHaTzTgAAAAUSURBVDjLY2AYBaNgFIyCUUBPAAAFeAABKXG5/AAAAABJRU5ErkJggg==" alt="" title="" data-src="https://cuartopodersalta.com.ar/wp-content/uploads/2020/03/logo-footer.jpg" decoding="async" class="lazyload" /><noscript><img src="https://cuartopodersalta.com.ar/wp-content/uploads/2020/03/logo-footer.jpg" alt="" title="" data-eio="l" /></noscript></a></div><div class="footer-text-wrap">Contacto: (0387) 5061573</div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/CuartoPoderSalta" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/cuartopodersalta" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/@CuartoPoderSalt" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"></div>
		</aside>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Cuarto Poder Salta - Todos los derechos reservados                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div><div class="protect_contents-overlay"></div><div class="protect_alert"><span class="protect_alert_word" style="color:black;">Don`t copy text!</span></div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.5 (rara)
        Deploy mode: deploy
        
        uid: 632c7ba3b084b
    -->

    <div class="td-container"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9042835337277532"
     crossorigin="anonymous"></script></div><link rel='stylesheet' id='modal-css'  href='https://cuartopodersalta.com.ar/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.css?ver=4.3.25' type='text/css' media='all' />
<script type='text/javascript' id='eio-lazy-load-js-before'>
var eio_lazy_vars = {"exactdn_domain":"","skip_autoscale":0,"threshold":0};
</script>
<script type='text/javascript' src='https://cuartopodersalta.com.ar/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js?ver=660.0' id='eio-lazy-load-js'></script>
<script type='text/javascript' src='https://cuartopodersalta.com.ar/wp-content/plugins/embed-any-document/js/pdfobject.min.js?ver=2.7.1' id='awsm-ead-pdf-object-js'></script>
<script type='text/javascript' id='awsm-ead-public-js-extra'>
/* <![CDATA[ */
var eadPublic = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://cuartopodersalta.com.ar/wp-content/plugins/embed-any-document/js/embed-public.min.js?ver=2.7.1' id='awsm-ead-public-js'></script>
<script type='text/javascript' src='https://cuartopodersalta.com.ar/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.5' id='td-site-min-js'></script>
<script type='text/javascript' src='https://cuartopodersalta.com.ar/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://cuartopodersalta.com.ar/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.js?ver=4.3.25' id='modal-js'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[196460]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://cuartopodersalta.com.ar/wp-content/themes/cuartopoder/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://cuartopodersalta.com.ar/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_632c7ba3b0978">.td_block_template_9 .td-block-title::before {
    background-color: #6b6b6b;
}</textarea>
						<div id="td_live_css_uid_1_632c7ba3b0978" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_632c7ba3b0978');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_632c7ba3b0978");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>