<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Inseguridad: Para la Policía, los albos “son de alto riesgo” - Cuarto Poder</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://cuartopodersalta.com.ar/xmlrpc.php" />
    <meta property="og:image" content="https://cuartopodersalta.com.ar/wp-content/uploads/2022/05/GyT_alto-riesgo.jpg" /><link rel="icon" type="image/png" href="https://cuartopodersaltacomar.stage.site/wp-content/uploads/2019/04/25446284_1611878022203227_6305627002135175184_n.jpg">
	<!-- This site is optimized with the Yoast SEO plugin v18.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="La Policía de Salta solicitó al Consejo Federal de Fútbol que el partido de Gimnasia y Tiro se juegue a las 16, mientras que el de Central Norte será de" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://cuartopodersalta.com.ar/inseguridad-para-la-policia-los-albos-son-de-alto-riesgo/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Inseguridad: Para la Policía, los albos “son de alto riesgo” - Cuarto Poder" />
	<meta property="og:description" content="La Policía de Salta solicitó al Consejo Federal de Fútbol que el partido de Gimnasia y Tiro se juegue a las 16, mientras que el de Central Norte será de" />
	<meta property="og:url" content="https://cuartopodersalta.com.ar/inseguridad-para-la-policia-los-albos-son-de-alto-riesgo/" />
	<meta property="og:site_name" content="Cuarto Poder" />
	<meta property="article:publisher" content="https://www.facebook.com/CuartoPoderSalta/" />
	<meta property="article:published_time" content="2022-05-25T15:18:49+00:00" />
	<meta property="og:image" content="https://cuartopodersalta.com.ar/wp-content/uploads/2022/05/GyT_alto-riesgo.jpg" />
	<meta property="og:image:width" content="610" />
	<meta property="og:image:height" content="334" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Álvaro G." />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="3 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://cuartopodersalta.com.ar/#website","url":"https://cuartopodersalta.com.ar/","name":"Cuarto Poder","description":"Periodismo de anticipación","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://cuartopodersalta.com.ar/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://cuartopodersalta.com.ar/inseguridad-para-la-policia-los-albos-son-de-alto-riesgo/#primaryimage","inLanguage":"es","url":"https://cuartopodersalta.com.ar/wp-content/uploads/2022/05/GyT_alto-riesgo.jpg","contentUrl":"https://cuartopodersalta.com.ar/wp-content/uploads/2022/05/GyT_alto-riesgo.jpg","width":610,"height":334},{"@type":"WebPage","@id":"https://cuartopodersalta.com.ar/inseguridad-para-la-policia-los-albos-son-de-alto-riesgo/#webpage","url":"https://cuartopodersalta.com.ar/inseguridad-para-la-policia-los-albos-son-de-alto-riesgo/","name":"Inseguridad: Para la Policía, los albos “son de alto riesgo” - Cuarto Poder","isPartOf":{"@id":"https://cuartopodersalta.com.ar/#website"},"primaryImageOfPage":{"@id":"https://cuartopodersalta.com.ar/inseguridad-para-la-policia-los-albos-son-de-alto-riesgo/#primaryimage"},"datePublished":"2022-05-25T15:18:49+00:00","dateModified":"2022-05-25T15:18:49+00:00","author":{"@id":"https://cuartopodersalta.com.ar/#/schema/person/7ff738a736aac791f306bb30919c49ef"},"description":"La Policía de Salta solicitó al Consejo Federal de Fútbol que el partido de Gimnasia y Tiro se juegue a las 16, mientras que el de Central Norte será de","breadcrumb":{"@id":"https://cuartopodersalta.com.ar/inseguridad-para-la-policia-los-albos-son-de-alto-riesgo/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://cuartopodersalta.com.ar/inseguridad-para-la-policia-los-albos-son-de-alto-riesgo/"]}]},{"@type":"BreadcrumbList","@id":"https://cuartopodersalta.com.ar/inseguridad-para-la-policia-los-albos-son-de-alto-riesgo/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://cuartopodersalta.com.ar/"},{"@type":"ListItem","position":2,"name":"Inseguridad: Para la Policía, los albos “son de alto riesgo”"}]},{"@type":"Person","@id":"https://cuartopodersalta.com.ar/#/schema/person/7ff738a736aac791f306bb30919c49ef","name":"Álvaro G.","image":{"@type":"ImageObject","@id":"https://cuartopodersalta.com.ar/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/75be584e28675b5affe9015023977c43?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/75be584e28675b5affe9015023977c43?s=96&d=mm&r=g","caption":"Álvaro G."},"url":"https://cuartopodersalta.com.ar/author/aborella/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<meta name="description" content="La Policía de Salta solicitó al Consejo Federal de Fútbol que el partido de Gimnasia y Tiro se juegue a las 16, mientras que el de Central Norte será de noche. Los hinchas cuervos saldrán, después de las 20, por una avenida casi sin iluminación. El próximo domingo, Salta será&hellip;" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://cuartopodersalta.com.ar/inseguridad-para-la-policia-los-albos-son-de-alto-riesgo/" />
<meta property="og:url" content="https://cuartopodersalta.com.ar/inseguridad-para-la-policia-los-albos-son-de-alto-riesgo/" />
<meta property="og:site_name" content="Cuarto Poder" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Inseguridad: Para la Policía, los albos “son de alto riesgo” - Cuarto Poder" />
<meta property="og:description" content="La Policía de Salta solicitó al Consejo Federal de Fútbol que el partido de Gimnasia y Tiro se juegue a las 16, mientras que el de Central Norte será de noche. Los hinchas cuervos saldrán, después de las 20, por una avenida casi sin iluminación. El próximo domingo, Salta será&hellip;" />
<meta property="og:image" content="https://cuartopodersalta.com.ar/wp-content/uploads/2022/05/GyT_alto-riesgo.jpg" />
<meta property="og:image:secure_url" content="https://cuartopodersalta.com.ar/wp-content/uploads/2022/05/GyT_alto-riesgo.jpg" />
<meta property="og:image:width" content="610" />
<meta property="og:image:height" content="334" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Inseguridad: Para la Policía, los albos “son de alto riesgo” - Cuarto Poder" />
<meta name="twitter:description" content="La Policía de Salta solicitó al Consejo Federal de Fútbol que el partido de Gimnasia y Tiro se juegue a las 16, mientras que el de Central Norte será de noche. Los hinchas cuervos saldrán, después de las 20, por una avenida casi sin iluminación. El próximo domingo, Salta será&hellip;" />
<meta name="twitter:image" content="https://cuartopodersalta.com.ar/wp-content/uploads/2022/05/GyT_alto-riesgo.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cuarto Poder &raquo; Feed" href="https://cuartopodersalta.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cuarto Poder &raquo; Feed de los comentarios" href="https://cuartopodersalta.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cuarto Poder &raquo; Comentario Inseguridad: Para la Policía, los albos “son de alto riesgo” del feed" href="https://cuartopodersalta.com.ar/inseguridad-para-la-policia-los-albos-son-de-alto-riesgo/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.5.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-131090420-4"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cuartopodersalta.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://cuartopodersalta.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='awsm-ead-public-css'  href='https://cuartopodersalta.com.ar/wp-content/plugins/embed-any-document/css/embed-public.min.css?ver=2.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='protect-link-css-css'  href='https://cuartopodersalta.com.ar/wp-content/plugins/wp-copy-protect-with-color-design/css/protect_style.css?ver=5.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://cuartopodersalta.com.ar/wp-content/themes/cuartopoder/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://cuartopodersalta.com.ar/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=618b370f2556e74c489bd6592378277f' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://cuartopodersalta.com.ar/wp-content/themes/Newspaper/style.css?ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://cuartopodersalta.com.ar/wp-content/themes/cuartopoder/style.css?ver=9.5c' type='text/css' media='all' />
<script type='text/javascript' src='https://cuartopodersalta.com.ar/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.5.3' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/cuartopodersalta.com.ar","hash_tracking":"false","ua":"UA-131090420-4","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='https://cuartopodersalta.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://cuartopodersalta.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/cuartopodersalta.com.ar\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":191653,"token":"1e91381afc","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://cuartopodersalta.com.ar/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://cuartopodersalta.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://cuartopodersalta.com.ar/wp-json/wp/v2/posts/191653" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cuartopodersalta.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cuartopodersalta.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.8" />
<link rel='shortlink' href='https://cuartopodersalta.com.ar/?p=191653' />
<link rel="alternate" type="application/json+oembed" href="https://cuartopodersalta.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcuartopodersalta.com.ar%2Finseguridad-para-la-policia-los-albos-son-de-alto-riesgo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cuartopodersalta.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcuartopodersalta.com.ar%2Finseguridad-para-la-policia-los-albos-son-de-alto-riesgo%2F&#038;format=xml" />
<style type="text/css" id="simple-css-output">.td-module-thumb .entry-thumb { background-blend-mode: normal; background-color: #9b9b9b;}/*para estirar el pdf de version pdf */.pdfobject{height: 100vh !important;.td-module-thumb:hover .entry-thumb:hover { background-color: rgba(255, 255, 255, 0);}/* Width 50% a logo */.td-header-sp-logo { width: 50% !important; }/* Width 20% y margins a weather */.td-header-sp-recs{ display: block ! important; width: 20% !important;margin: 48px 0px 9px 88px !important;}/*destacadas*//*.td-grid-style-5 .td-mx-28 .td-meta-info-container, .td-grid-style-6 .td-mx-28 .td-meta-info-container{ height: 30% !important; position: absolute; bottom: 0; left: 0; right: 0; margin-top: 30% !important;}*//*.td-big-grid-post .td-meta-align{ margin-bottom: 10px !important; bottom: 0; right: 0; left: 0;}*//* fin destacadas*//*.td-module-meta-info{ background: rgba(0,0,0,0.5);width: 92% !important;margin: 4% !important;}*//*.tdb-module-title-wrap{ border: 3px solid rgba(255, 255, 255, 0.5); width: 98% !important; margin: 1% !important; padding: 5% !important;}*//*.td-meta-align .td-module-meta-info{ display: none;}*//*.td-meta-info-container{ background: rgba(0,0,0,0.5); width: 92% !important; margin: 4% !important;}*//*.td-big-grid-meta .td-module-title{ border: 3px solid rgba(255,255,255,0.5); width: 90% !important; margin: 5% 5% 0% 5% !important; padding: 5% !important;}*//*.td-meta-info-container .td-meta-align .td-big-grid-meta .td-post-category{display: none;}*/.td-post-content { text-align: justify;}/* Imagenes de landign en ByN con efecto color en hover, esto aplica a todos los bloques menos a otras noticias*//*.entry-thumb{ background-blend-mode: normal; background-color: #9b9b9b;}*//*a.td-image-wrap:hover span{ background-blend-mode: normal !important;}*//*otras noticias*//*img.entry-thumb { -webkit-filter: grayscale(0%); -moz-filter: grayscale(0%); -ms-filter: grayscale(0%); -o-filter: grayscale(0%); filter: grayscale(0%); transition: filter 0.4s; -webkit-transition: -webkit-filter 1s;}*//*a.td-image-wrap:hover img{ -webkit-filter: grayscale(0%); -moz-filter: grayscale(0%); -ms-filter: grayscale(0%); -o-filter: grayscale(0%); filter: grayscale(0%);}*/</style>    <script type="text/javascript">
        function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: '4b29f42fc2'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('https://cuartopodersalta.com.ar/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }
    </script>		
		<script type="text/javascript">
			jQuery(function($){
				$('.protect_contents-overlay').css('background-color', '#000000');
			});
		</script>

		
						<script type="text/javascript">
				jQuery(function($){
					$('img').attr('onmousedown', 'return false');
					$('img').attr('onselectstart','return false');
				    $(document).on('contextmenu',function(e){

							

				        return false;
				    });
				});
				</script>

									<style>
					* {
					   -ms-user-select: none; /* IE 10+ */
					   -moz-user-select: -moz-none;
					   -khtml-user-select: none;
					   -webkit-user-select: none;
					   -webkit-touch-callout: none;
					   user-select: none;
					   }

					   input,textarea,select,option {
					   -ms-user-select: auto; /* IE 10+ */
					   -moz-user-select: auto;
					   -khtml-user-select: auto;
					   -webkit-user-select: auto;
					   user-select: auto;
				       }
					</style>
					
														
					
								
				
								
				
				
							<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/cuartopodersalta.com.ar\/wp-admin\/","wpRestNonce":"1e91381afc","wpRestUrl":"https:\/\/cuartopodersalta.com.ar\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><style>.lazyload{background-image:none !important;}.lazyload:before{background-image:none !important;}</style><link rel="amphtml" href="https://cuartopodersalta.com.ar/inseguridad-para-la-policia-los-albos-son-de-alto-riesgo/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://cuartopodersalta.com.ar/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://cuartopodersalta.com.ar/categorias/locales/",
                    "name": "Locales"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://cuartopodersalta.com.ar/inseguridad-para-la-policia-los-albos-son-de-alto-riesgo/",
                    "name": "Inseguridad: Para la Policía, los albos “son de alto riesgo”"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://cuartopodersalta.com.ar/wp-content/uploads/2018/03/cropped-logo-fav-512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cuartopodersalta.com.ar/wp-content/uploads/2018/03/cropped-logo-fav-512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cuartopodersalta.com.ar/wp-content/uploads/2018/03/cropped-logo-fav-512-180x180.png" />
<meta name="msapplication-TileImage" content="https://cuartopodersalta.com.ar/wp-content/uploads/2018/03/cropped-logo-fav-512-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.td-post-content{
	text-align: justify !important;
}		</style>
		
<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #3949ab;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #3949ab;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #3949ab;
                }
                .tdm-btn-style1 {
					background-color: #3949ab;
				}
				.tdm-btn-style2:before {
				    border-color: #3949ab;
				}
				.tdm-btn-style2 {
				    color: #3949ab;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #3949ab;
                    -moz-box-shadow: 0 2px 16px #3949ab;
                    box-shadow: 0 2px 16px #3949ab;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #3949ab;
                    -moz-box-shadow: 0 4px 26px #3949ab;
                    box-shadow: 0 4px 26px #3949ab;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #000000;
                }
</style>

	<style id="tdw-css-placeholder">.td_block_template_9 .td-block-title::before {
  background-color: #6b6b6b;
}
</style>	
</head>

<body class="post-template-default single single-post postid-191653 single-format-standard inseguridad-para-la-policia-los-albos-son-de-alto-riesgo global-block-template-1 td-politics single_template_3 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<script data-cfasync="false">var ewww_webp_supported=false;</script>

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/CuartoPoderSalta" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/cuartopodersalta" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/@CuartoPoderSalt" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFAAAABQAQMAAAC032DuAAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAABFJREFUKM9jYBgFo2AU0AsAAANwAAGRWmMdAAAAAElFTkSuQmCC"  class="avatar avatar-80 photo avatar-default lazyload" height='80' width='80' data-src="https://secure.gravatar.com/avatar/?s=80&d=mm&r=g" decoding="async" data-srcset="https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' data-eio="l" /></noscript></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-160654" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-160654"><a href="https://cuartopodersalta.com.ar/">Inicio</a></li>
<li id="menu-item-8007" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8007"><a href="https://cuartopodersalta.com.ar/categorias/locales/">Locales</a></li>
<li id="menu-item-24967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24967"><a href="https://cuartopodersalta.com.ar/categorias/cultura-noticias/">Cultura</a></li>
<li id="menu-item-56728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56728"><a href="https://cuartopodersalta.com.ar/categorias/feminismos/">Feminismos</a></li>
<li id="menu-item-56729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56729"><a href="https://cuartopodersalta.com.ar/categorias/nacionales/">Nacionales</a></li>
<li id="menu-item-8008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8008"><a href="https://cuartopodersalta.com.ar/categorias/politica/">Politica</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://cuartopodersalta.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                jueves, mayo 26, 2022
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://cuartopodersalta.com.ar/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/CuartoPoderSalta" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/cuartopodersalta" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/@CuartoPoderSalt" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://cuartopodersalta.com.ar/">
                <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAwAAAABkAQAAAAAZd2ryAAAAAnRSTlMAAHaTzTgAAAAgSURBVGje7cExAQAAAMKg9U9tDQ+gAAAAAAAAAAAAeDUl5AABLJKIiQAAAABJRU5ErkJggg==" alt="" data-src="https://cuartopodersalta.com.ar/wp-content/uploads/2019/04/logo-2018-768x100.png" decoding="async" class="lazyload" /><noscript><img src="https://cuartopodersalta.com.ar/wp-content/uploads/2019/04/logo-2018-768x100.png" alt="" data-eio="l" /></noscript>
                <span class="td-visual-hidden">Cuarto Poder</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_628f133886464_rand td_block_template_1"><!-- www.tutiempo.net - Ancho:267px - Alto:50px -->
<div id="TT_FitALhthdzD989aU7AxDzDzzz9aUcYW">El tiempo - Tutiempo.net</div>
<script type="text/javascript" src="https://www.tutiempo.net/s-widget/l_FitALhthdzD989aU7AxDzDzzz9aUcYW"></script></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://cuartopodersalta.com.ar/">
			<img class="td-retina-data lazyload" data-retina="https://cuartopodersaltacomar.stage.site/wp-content/uploads/2019/04/25446284_1611878022203227_6305627002135175184_n.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="" data-src="https://cuartopodersaltacomar.stage.site/wp-content/uploads/2019/04/25446284_1611878022203227_6305627002135175184_n.jpg" decoding="async" /><noscript><img class="td-retina-data" data-retina="https://cuartopodersaltacomar.stage.site/wp-content/uploads/2019/04/25446284_1611878022203227_6305627002135175184_n.jpg" src="https://cuartopodersaltacomar.stage.site/wp-content/uploads/2019/04/25446284_1611878022203227_6305627002135175184_n.jpg" alt="" data-eio="l" /></noscript>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://cuartopodersalta.com.ar/">
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAwAAAABkAQAAAAAZd2ryAAAAAnRSTlMAAHaTzTgAAAAgSURBVGje7cExAQAAAMKg9U9tDQ+gAAAAAAAAAAAAeDUl5AABLJKIiQAAAABJRU5ErkJggg==" alt="" data-src="https://cuartopodersalta.com.ar/wp-content/uploads/2019/04/logo-2018-768x100.png" decoding="async" class="lazyload" /><noscript><img src="https://cuartopodersalta.com.ar/wp-content/uploads/2019/04/logo-2018-768x100.png" alt="" data-eio="l" /></noscript>
		</a>
	    </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-160654"><a href="https://cuartopodersalta.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-8007"><a href="https://cuartopodersalta.com.ar/categorias/locales/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24967"><a href="https://cuartopodersalta.com.ar/categorias/cultura-noticias/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56728"><a href="https://cuartopodersalta.com.ar/categorias/feminismos/">Feminismos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56729"><a href="https://cuartopodersalta.com.ar/categorias/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8008"><a href="https://cuartopodersalta.com.ar/categorias/politica/">Politica</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/CuartoPoderSalta" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/cuartopodersalta" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/@CuartoPoderSalt" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<article id="post-191653" class="td-post-template-3 post-191653 post type-post status-publish format-standard has-post-thumbnail hentry category-locales category-portada tag-club-central-norte tag-club-gimnasia-y-tiro-de-salta tag-inseguridad-en-salta tag-policia-de-salta td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://cuartopodersalta.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Locales" class="entry-crumb" href="https://cuartopodersalta.com.ar/categorias/locales/">Locales</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Inseguridad: Para la Policía, los albos “son de alto riesgo”</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="https://cuartopodersalta.com.ar/wp-content/uploads/2022/05/GyT_alto-riesgo.jpg" data-caption=""><img width="610" height="334" class="entry-thumb td-modal-image lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAmIAAAFOAQAAAAANq0ybAAAAAnRSTlMAAHaTzTgAAAAvSURBVHja7cEBAQAAAIIg/69uSEABAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAA/BplxAABBxzVTQAAAABJRU5ErkJggg==" alt="" title="GyT_alto riesgo" data-src="https://cuartopodersalta.com.ar/wp-content/uploads/2022/05/GyT_alto-riesgo.jpg" decoding="async" /><noscript><img width="610" height="334" class="entry-thumb td-modal-image" src="https://cuartopodersalta.com.ar/wp-content/uploads/2022/05/GyT_alto-riesgo.jpg" alt="" title="GyT_alto riesgo" data-eio="l" /></noscript></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  style="background-color:#165cba; color:#fff; border-color:#165cba;" href="https://cuartopodersalta.com.ar/categorias/locales/">Locales</a></li></ul>                <h1 class="entry-title">Inseguridad: Para la Policía, los albos “son de alto riesgo”</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2022-05-25T12:18:49+00:00" >25 mayo, 2022</time></span>                                                        </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcuartopodersalta.com.ar%2Finseguridad-para-la-policia-los-albos-son-de-alto-riesgo%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Inseguridad%3A+Para+la+Polic%C3%ADa%2C+los+albos+%E2%80%9Cson+de+alto+riesgo%E2%80%9D&url=https%3A%2F%2Fcuartopodersalta.com.ar%2Finseguridad-para-la-policia-los-albos-son-de-alto-riesgo%2F&via=Cuarto+Poder">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://cuartopodersalta.com.ar/inseguridad-para-la-policia-los-albos-son-de-alto-riesgo/&amp;media=https://cuartopodersalta.com.ar/wp-content/uploads/2022/05/GyT_alto-riesgo.jpg&description=Inseguridad%3A+Para+la+Polic%C3%ADa%2C+los+albos+%E2%80%9Cson+de+alto+riesgo%E2%80%9D">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Inseguridad%3A+Para+la+Polic%C3%ADa%2C+los+albos+%E2%80%9Cson+de+alto+riesgo%E2%80%9D %0A%0A https://cuartopodersalta.com.ar/inseguridad-para-la-policia-los-albos-son-de-alto-riesgo/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content">
        <p><em><strong>La Policía de Salta solicitó al Consejo Federal de Fútbol que el partido de Gimnasia y Tiro se juegue a las 16, mientras que el de Central Norte será de noche. Los hinchas cuervos saldrán, después de las 20, por una avenida casi sin iluminación.</strong></em></p>
<p>El próximo domingo, Salta será sede de dos partidos del Torneo Federal A. Gimnasia y Tiro se enfrentará a Sportivo Las Parejas de Santa Fé y Central Norte hará lo propio con Juventud Unida de Entre Ríos. Ambos encuentros se disputarán sin público visitante, tal como lo estableció el Consejo Federal de Fútbol de AFA, que es el organismo que tiene a su cargo la conducción del fútbol del interior del país.</p>
<p>Los partidos se jugarían a las 16 en el Gigante del Norte los albos y en el Martearena los cuervos, pero por un pedido de la Policía de Salta, que está a cargo de la seguridad, el encuentro más concurrido y con más conflictos tendrá lugar de 18 a 20 horas.</p>
<p>La modificación del horario surgió de una nota presentada por la Policía al Consejo Federal en la que plantea que realizaron “un exhaustivo análisis, estableciéndose que la coincidencia de horarios para el inicio del encuentro traerá inconvenientes en el normal desarrollo del mismo”.</p>
<p>Además, el jefe de Policía, Miguel Ceballos, consideró “los encuentros deportivos como de alto riesgo, resultando necesario minimizar dichos factores al mínimo por lo que un enfrentamiento deportivo de esta naturaleza y en tal horario potenciaría la vulnerabilidad existente, incrementando los índices de riesgo”.</p>
<p>Hasta allí, la lógica en materia de seguridad es incuestionable, pero llamó la atención de dirigentes e hinchas la decisión adoptada desde la Secretaría de Seguridad, que recomendó que el partido que lleva menos simpatizantes (cerca de 2000) y que no tiene problemas de internas, se juegue más temprano.</p>
<p>Por su parte, Central Norte -que cada encuentro lleva a unos 10 mil simpatizantes que deben ser divididos en tres tribunas distintas para evitar cruces como el de febrero pasado en que las fuerzas de seguridad debieron ingresar a las tribunas y suspender un partido- jugará justo con la caída del sol.</p>
<p>La salida de los simpatizantes del Cuervo del estadio Padre Martearena será de noche, por la avenida Fernández Molinas, una arteria casi sin iluminación que se presta para los desmanes.</p>
<p>Para el partido de Gimnasia y Tiro habrá 70 adicionales, mientras que para Central, en los últimos encuentros, fue necesario contratar entre 160 y 180 adicionales para controlar los enfrentamientos entre La Banda de Central”, “La Mayor” y “Barrio Norte”.</p>
<p>En resumen, el partido menos peligroso será de día, mientras que el que mayores problemas representa para la seguridad, será de noche por pedido de la Policía de la Provincia. Pero así es Salta, no lo entenderías.</p>
<p>&nbsp;</p>
<p><img class="aligncenter wp-image-191655 size-full lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAREAAAGFAQAAAADyGPp2AAAAAnRSTlMAAHaTzTgAAAAkSURBVGje7cExAQAAAMKg9U9tCU+gAAAAAAAAAAAAAAAAAOBjNrQAAdU7ZlAAAAAASUVORK5CYII=" alt="" width="273" height="389" data-src="https://cuartopodersalta.com.ar/wp-content/uploads/2022/05/GyT_alto-riesgo02.jpg" decoding="async" /><noscript><img class="aligncenter wp-image-191655 size-full" src="https://cuartopodersalta.com.ar/wp-content/uploads/2022/05/GyT_alto-riesgo02.jpg" alt="" width="273" height="389" data-eio="l" /></noscript></p>
<p>&nbsp;</p>
<p><img class="aligncenter wp-image-191656 size-full lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAmIAAAFOAQAAAAANq0ybAAAAAnRSTlMAAHaTzTgAAAAvSURBVHja7cEBAQAAAIIg/69uSEABAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAA/BplxAABBxzVTQAAAABJRU5ErkJggg==" alt="" width="610" height="334" data-src="https://cuartopodersalta.com.ar/wp-content/uploads/2022/05/GyT_alto-riesgo.jpg" decoding="async" /><noscript><img class="aligncenter wp-image-191656 size-full" src="https://cuartopodersalta.com.ar/wp-content/uploads/2022/05/GyT_alto-riesgo.jpg" alt="" width="610" height="334" data-eio="l" /></noscript></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_2_628f133887941_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9042835337277532" data-ad-slot="3803761569"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9042835337277532" data-ad-slot="3803761569"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9042835337277532" data-ad-slot="3803761569"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9042835337277532" data-ad-slot="3803761569"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://cuartopodersalta.com.ar/tag/club-central-norte/">Club Central Norte</a></li><li><a href="https://cuartopodersalta.com.ar/tag/club-gimnasia-y-tiro-de-salta/">Club Gimnasia y Tiro de Salta</a></li><li><a href="https://cuartopodersalta.com.ar/tag/inseguridad-en-salta/">inseguridad en Salta</a></li><li><a href="https://cuartopodersalta.com.ar/tag/policia-de-salta/">Policía de Salta</a></li></ul>        </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0"  style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-src="https://www.facebook.com/plugins/like.php?href=https://cuartopodersalta.com.ar/inseguridad-para-la-policia-los-albos-son-de-alto-riesgo/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" class="lazyload"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcuartopodersalta.com.ar%2Finseguridad-para-la-policia-los-albos-son-de-alto-riesgo%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Inseguridad%3A+Para+la+Polic%C3%ADa%2C+los+albos+%E2%80%9Cson+de+alto+riesgo%E2%80%9D&url=https%3A%2F%2Fcuartopodersalta.com.ar%2Finseguridad-para-la-policia-los-albos-son-de-alto-riesgo%2F&via=Cuarto+Poder">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://cuartopodersalta.com.ar/inseguridad-para-la-policia-los-albos-son-de-alto-riesgo/&amp;media=https://cuartopodersalta.com.ar/wp-content/uploads/2022/05/GyT_alto-riesgo.jpg&description=Inseguridad%3A+Para+la+Polic%C3%ADa%2C+los+albos+%E2%80%9Cson+de+alto+riesgo%E2%80%9D">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Inseguridad%3A+Para+la+Polic%C3%ADa%2C+los+albos+%E2%80%9Cson+de+alto+riesgo%E2%80%9D %0A%0A https://cuartopodersalta.com.ar/inseguridad-para-la-policia-los-albos-son-de-alto-riesgo/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://cuartopodersalta.com.ar/las-ventas-en-supermercados-cayeron-por-primera-vez-en-diez-meses/">Las ventas en supermercados cayeron por primera vez en diez meses</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://cuartopodersalta.com.ar/el-hijo-de-urtubey-choco-con-un-animal-en-la-ruta/">El hijo de Urtubey chocó con un animal en la ruta</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://cuartopodersalta.com.ar/author/aborella/">Álvaro G.</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Álvaro G."></span><meta itemprop="datePublished" content="2022-05-25T12:18:49+00:00"><meta itemprop="dateModified" content="2022-05-25T12:18:49-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://cuartopodersalta.com.ar/inseguridad-para-la-policia-los-albos-son-de-alto-riesgo/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cuartopodersalta.com.ar/wp-content/uploads/2019/04/logo-2018-768x100.png"></span><meta itemprop="name" content="Cuarto Poder"></span><meta itemprop="headline " content="Inseguridad: Para la Policía, los albos “son de alto riesgo”"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cuartopodersalta.com.ar/wp-content/uploads/2022/05/GyT_alto-riesgo.jpg"><meta itemprop="width" content="610"><meta itemprop="height" content="334"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_3_628f1338886f5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_628f1338886f5" ><script>var block_td_uid_3_628f1338886f5 = new tdBlock();
block_td_uid_3_628f1338886f5.id = "td_uid_3_628f1338886f5";
block_td_uid_3_628f1338886f5.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_628f1338886f5_rand","td_column_number":3,"live_filter_cur_post_id":191653,"live_filter_cur_post_author":"22","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_628f1338886f5_rand","tdc_css_class_style":"td_uid_3_628f1338886f5_rand_style"}';
block_td_uid_3_628f1338886f5.td_column_number = "3";
block_td_uid_3_628f1338886f5.block_type = "td_block_related_posts";
block_td_uid_3_628f1338886f5.post_count = "3";
block_td_uid_3_628f1338886f5.found_posts = "96";
block_td_uid_3_628f1338886f5.header_color = "";
block_td_uid_3_628f1338886f5.ajax_pagination_infinite_stop = "";
block_td_uid_3_628f1338886f5.max_num_pages = "32";
tdBlocksArray.push(block_td_uid_3_628f1338886f5);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_628f133889e48" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_628f1338886f5" href="#">Artículos relacionados</a><a id="td_uid_5_628f133889e4d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_628f1338886f5" href="#">Más del autor</a></h4><div id=td_uid_3_628f1338886f5 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://cuartopodersalta.com.ar/gimnasia-y-tiro-contrato-a-arnaldo-sialle-como-dt/" rel="bookmark" class="td-image-wrap" title="Gimnasia y Tiro contrató a Arnaldo Sialle como DT"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Gimnasia y Tiro contrató a Arnaldo Sialle como DT" data-type="image_tag" data-img-url="https://cuartopodersalta.com.ar/wp-content/uploads/2022/04/Cacho-Sialle-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://cuartopodersalta.com.ar/categorias/locales/" class="td-post-category">Locales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://cuartopodersalta.com.ar/gimnasia-y-tiro-contrato-a-arnaldo-sialle-como-dt/" rel="bookmark" title="Gimnasia y Tiro contrató a Arnaldo Sialle como DT">Gimnasia y Tiro contrató a Arnaldo Sialle como DT</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://cuartopodersalta.com.ar/los-saltenos-del-federal-a-tuvieron-de-todo/" rel="bookmark" class="td-image-wrap" title="Los salteños del Federal A tuvieron de todo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Los salteños del Federal A tuvieron de todo" data-type="image_tag" data-img-url="https://cuartopodersalta.com.ar/wp-content/uploads/2022/04/Juventud-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://cuartopodersalta.com.ar/categorias/locales/" class="td-post-category">Locales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://cuartopodersalta.com.ar/los-saltenos-del-federal-a-tuvieron-de-todo/" rel="bookmark" title="Los salteños del Federal A tuvieron de todo">Los salteños del Federal A tuvieron de todo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://cuartopodersalta.com.ar/a-donde-ver-a-los-equipos-saltenos-del-federal-a/" rel="bookmark" class="td-image-wrap" title="A dónde ver a los equipos salteños del Federal A"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="A dónde ver a los equipos salteños del Federal A" data-type="image_tag" data-img-url="https://cuartopodersalta.com.ar/wp-content/uploads/2022/04/Tabla-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://cuartopodersalta.com.ar/categorias/locales/" class="td-post-category">Locales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://cuartopodersalta.com.ar/a-donde-ver-a-los-equipos-saltenos-del-federal-a/" rel="bookmark" title="A dónde ver a los equipos salteños del Federal A">A dónde ver a los equipos salteños del Federal A</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_628f1338886f5" data-td_block_id="td_uid_3_628f1338886f5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_628f1338886f5" data-td_block_id="td_uid_3_628f1338886f5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            
<aside class="td_block_template_1 widget popular-posts">
<h4 class="block-title"><span>LAS MÁS LEIDAS</span></h4><!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-normal">
<li><a href="https://cuartopodersalta.com.ar/el-hijo-de-urtubey-choco-con-un-animal-en-la-ruta/" target="_self"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAEsAAAAyAQAAAAA8GBtOAAAAAnRSTlMAAHaTzTgAAAAPSURBVCjPY2AYBaOAEAAAAiYAAYyJOnQAAAAASUVORK5CYII=" width="75" height="50" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb lazyload" loading="lazy" data-src="https://cuartopodersalta.com.ar/wp-content/uploads/wordpress-popular-posts/191658-featured-75x50.jpg" decoding="async" /><noscript><img src="https://cuartopodersalta.com.ar/wp-content/uploads/wordpress-popular-posts/191658-featured-75x50.jpg" width="75" height="50" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" data-eio="l" /></noscript></a> <a href="https://cuartopodersalta.com.ar/el-hijo-de-urtubey-choco-con-un-animal-en-la-ruta/" class="wpp-post-title" target="_self">El hijo de Urtubey chocó con un animal en la ruta</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://cuartopodersalta.com.ar/colectivos-por-el-feriado-del-25-de-mayo/" target="_self"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAEsAAAAyAQAAAAA8GBtOAAAAAnRSTlMAAHaTzTgAAAAPSURBVCjPY2AYBaOAEAAAAiYAAYyJOnQAAAAASUVORK5CYII=" width="75" height="50" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb lazyload" loading="lazy" data-src="https://cuartopodersalta.com.ar/wp-content/uploads/wordpress-popular-posts/191619-featured-75x50.jpg" decoding="async" /><noscript><img src="https://cuartopodersalta.com.ar/wp-content/uploads/wordpress-popular-posts/191619-featured-75x50.jpg" width="75" height="50" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" data-eio="l" /></noscript></a> <a href="https://cuartopodersalta.com.ar/colectivos-por-el-feriado-del-25-de-mayo/" class="wpp-post-title" target="_self">Colectivos por el feriado del 25 de mayo</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://cuartopodersalta.com.ar/escandalo-sansone-marche-otra-comision-investigadora/" target="_self"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAEsAAAAyAQAAAAA8GBtOAAAAAnRSTlMAAHaTzTgAAAAPSURBVCjPY2AYBaOAEAAAAiYAAYyJOnQAAAAASUVORK5CYII=" width="75" height="50" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb lazyload" loading="lazy" data-src="https://cuartopodersalta.com.ar/wp-content/uploads/wordpress-popular-posts/191629-featured-75x50.jpg" decoding="async" /><noscript><img src="https://cuartopodersalta.com.ar/wp-content/uploads/wordpress-popular-posts/191629-featured-75x50.jpg" width="75" height="50" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" data-eio="l" /></noscript></a> <a href="https://cuartopodersalta.com.ar/escandalo-sansone-marche-otra-comision-investigadora/" class="wpp-post-title" target="_self">Escándalo Sansone: Marche otra comisión investigadora</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://cuartopodersalta.com.ar/betina-romero-ya-no-sabe-a-quien-culpar-por-la-falta-de-obras-en-la-ciudad/" target="_self"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAEsAAAAyAQAAAAA8GBtOAAAAAnRSTlMAAHaTzTgAAAAPSURBVCjPY2AYBaOAEAAAAiYAAYyJOnQAAAAASUVORK5CYII=" width="75" height="50" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb lazyload" loading="lazy" data-src="https://cuartopodersalta.com.ar/wp-content/uploads/wordpress-popular-posts/191662-featured-75x50.jpg" decoding="async" /><noscript><img src="https://cuartopodersalta.com.ar/wp-content/uploads/wordpress-popular-posts/191662-featured-75x50.jpg" width="75" height="50" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" data-eio="l" /></noscript></a> <a href="https://cuartopodersalta.com.ar/betina-romero-ya-no-sabe-a-quien-culpar-por-la-falta-de-obras-en-la-ciudad/" class="wpp-post-title" target="_self">Betina Romero ya no sabe a quién culpar por la falta de obras en la ciudad</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://cuartopodersalta.com.ar/las-bandas-operan-impunemente-reclutando-soldados-en-los-barrios/" target="_self"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAEsAAAAyAQAAAAA8GBtOAAAAAnRSTlMAAHaTzTgAAAAPSURBVCjPY2AYBaOAEAAAAiYAAYyJOnQAAAAASUVORK5CYII=" width="75" height="50" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb lazyload" loading="lazy" data-src="https://cuartopodersalta.com.ar/wp-content/uploads/wordpress-popular-posts/191643-featured-75x50.jpg" decoding="async" /><noscript><img src="https://cuartopodersalta.com.ar/wp-content/uploads/wordpress-popular-posts/191643-featured-75x50.jpg" width="75" height="50" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" data-eio="l" /></noscript></a> <a href="https://cuartopodersalta.com.ar/las-bandas-operan-impunemente-reclutando-soldados-en-los-barrios/" class="wpp-post-title" target="_self">«Las bandas operan impunemente reclutando soldados en los barrios»</a> <span class="wpp-meta post-stats"></span></li>

</ul>

</aside>
<aside class="td_block_template_1 widget widget_media_image"><img width="900" height="1600" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA4QAAAZAAQMAAAAbwR59AAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAMdJREFUeNrtwQEBAAAAgiD/r25IQAEAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAwK8ByJ4AAffH9zwAAAAASUVORK5CYII=" class="image wp-image-191383  attachment-full size-full lazyload" alt="" style="max-width: 100%; height: auto;"   data-src="https://cuartopodersalta.com.ar/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-17-at-4.53.33-PM.jpeg" decoding="async" data-srcset="https://cuartopodersalta.com.ar/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-17-at-4.53.33-PM.jpeg 900w, https://cuartopodersalta.com.ar/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-17-at-4.53.33-PM-768x1365.jpeg 768w, https://cuartopodersalta.com.ar/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-17-at-4.53.33-PM-864x1536.jpeg 864w, https://cuartopodersalta.com.ar/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-17-at-4.53.33-PM-696x1237.jpeg 696w, https://cuartopodersalta.com.ar/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-17-at-4.53.33-PM-236x420.jpeg 236w" data-sizes="auto" /><noscript><img width="900" height="1600" src="https://cuartopodersalta.com.ar/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-17-at-4.53.33-PM.jpeg" class="image wp-image-191383  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://cuartopodersalta.com.ar/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-17-at-4.53.33-PM.jpeg 900w, https://cuartopodersalta.com.ar/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-17-at-4.53.33-PM-768x1365.jpeg 768w, https://cuartopodersalta.com.ar/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-17-at-4.53.33-PM-864x1536.jpeg 864w, https://cuartopodersalta.com.ar/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-17-at-4.53.33-PM-696x1237.jpeg 696w, https://cuartopodersalta.com.ar/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-17-at-4.53.33-PM-236x420.jpeg 236w" sizes="(max-width: 900px) 100vw, 900px" data-eio="l" /></noscript></aside>                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://cuartopodersalta.com.ar/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABkAQAAAABYmaj5AAAAAnRSTlMAAHaTzTgAAAAUSURBVDjLY2AYBaNgFIyCUUBPAAAFeAABKXG5/AAAAABJRU5ErkJggg==" alt="" title="" data-src="https://cuartopodersalta.com.ar/wp-content/uploads/2020/03/logo-footer.jpg" decoding="async" class="lazyload" /><noscript><img src="https://cuartopodersalta.com.ar/wp-content/uploads/2020/03/logo-footer.jpg" alt="" title="" data-eio="l" /></noscript></a></div><div class="footer-text-wrap">Contacto: (0387) 431 1397

Administrado por LiteCODE - www.litecodesas.com</div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/CuartoPoderSalta" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/cuartopodersalta" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/@CuartoPoderSalt" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"></div>
		</aside>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Cuarto Poder Salta - Todos los derechos reservados                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div><div class="protect_contents-overlay"></div><div class="protect_alert"><span class="protect_alert_word" style="color:black;">Don`t copy text!</span></div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.5 (rara)
        Deploy mode: deploy
        
        uid: 628f13388d290
    -->

    <link rel='stylesheet' id='modal-css'  href='https://cuartopodersalta.com.ar/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.css?ver=4.3.25' type='text/css' media='all' />
<script type='text/javascript' id='eio-lazy-load-js-before'>
var eio_lazy_vars = {"exactdn_domain":"","skip_autoscale":0,"threshold":0};
</script>
<script type='text/javascript' src='https://cuartopodersalta.com.ar/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js?ver=641.0' id='eio-lazy-load-js'></script>
<script type='text/javascript' src='https://cuartopodersalta.com.ar/wp-content/plugins/embed-any-document/js/pdfobject.min.js?ver=2.7.1' id='awsm-ead-pdf-object-js'></script>
<script type='text/javascript' id='awsm-ead-public-js-extra'>
/* <![CDATA[ */
var eadPublic = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://cuartopodersalta.com.ar/wp-content/plugins/embed-any-document/js/embed-public.min.js?ver=2.7.1' id='awsm-ead-public-js'></script>
<script type='text/javascript' src='https://cuartopodersalta.com.ar/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.5' id='td-site-min-js'></script>
<script type='text/javascript' src='https://cuartopodersalta.com.ar/wp-includes/js/comment-reply.min.js?ver=5.6.8' id='comment-reply-js'></script>
<script type='text/javascript' src='https://cuartopodersalta.com.ar/wp-includes/js/wp-embed.min.js?ver=5.6.8' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cuartopodersalta.com.ar/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.js?ver=4.3.25' id='modal-js'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[191653]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://cuartopodersalta.com.ar/wp-content/themes/cuartopoder/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://cuartopodersalta.com.ar/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_628f13388d3b1">.td_block_template_9 .td-block-title::before {
    background-color: #6b6b6b;
}</textarea>
						<div id="td_live_css_uid_1_628f13388d3b1" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_628f13388d3b1');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_628f13388d3b1");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>