<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Abel Cornejo proyecta un nuevo lugar para el penal de Villa Las Rosas - Cuarto Poder</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://cuartopodersalta.com.ar/xmlrpc.php" />
    <meta property="og:image" content="https://cuartopodersalta.com.ar/wp-content/uploads/2020/01/villa-las-rosas.jpg" /><link rel="icon" type="image/png" href="https://cuartopodersaltacomar.stage.site/wp-content/uploads/2019/04/25446284_1611878022203227_6305627002135175184_n.jpg">
	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Conocé cuál sería su futura ubicación. El ministro de Seguridad, Abel Cornejo, busca reformar el sistema carcelario y el funcionario aseguró que el primer" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://cuartopodersalta.com.ar/abel-cornejo-proyecta-un-nuevo-lugar-para-el-penal-de-villa-las-rosas/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Abel Cornejo proyecta un nuevo lugar para el penal de Villa Las Rosas - Cuarto Poder" />
	<meta property="og:description" content="Conocé cuál sería su futura ubicación. El ministro de Seguridad, Abel Cornejo, busca reformar el sistema carcelario y el funcionario aseguró que el primer" />
	<meta property="og:url" content="https://cuartopodersalta.com.ar/abel-cornejo-proyecta-un-nuevo-lugar-para-el-penal-de-villa-las-rosas/" />
	<meta property="og:site_name" content="Cuarto Poder" />
	<meta property="article:publisher" content="https://www.facebook.com/CuartoPoderSalta/" />
	<meta property="article:published_time" content="2021-12-30T05:19:34+00:00" />
	<meta property="og:image" content="https://cuartopodersalta.com.ar/wp-content/uploads/2020/01/villa-las-rosas.jpg" />
	<meta property="og:image:width" content="908" />
	<meta property="og:image:height" content="650" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Daniel">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://cuartopodersalta.com.ar/#website","url":"https://cuartopodersalta.com.ar/","name":"Cuarto Poder","description":"Periodismo de anticipaci\u00f3n","potentialAction":[{"@type":"SearchAction","target":"https://cuartopodersalta.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://cuartopodersalta.com.ar/abel-cornejo-proyecta-un-nuevo-lugar-para-el-penal-de-villa-las-rosas/#primaryimage","inLanguage":"es","url":"https://cuartopodersalta.com.ar/wp-content/uploads/2020/01/villa-las-rosas.jpg","width":908,"height":650},{"@type":"WebPage","@id":"https://cuartopodersalta.com.ar/abel-cornejo-proyecta-un-nuevo-lugar-para-el-penal-de-villa-las-rosas/#webpage","url":"https://cuartopodersalta.com.ar/abel-cornejo-proyecta-un-nuevo-lugar-para-el-penal-de-villa-las-rosas/","name":"Abel Cornejo proyecta un nuevo lugar para el penal de Villa Las Rosas - Cuarto Poder","isPartOf":{"@id":"https://cuartopodersalta.com.ar/#website"},"primaryImageOfPage":{"@id":"https://cuartopodersalta.com.ar/abel-cornejo-proyecta-un-nuevo-lugar-para-el-penal-de-villa-las-rosas/#primaryimage"},"datePublished":"2021-12-30T05:19:34+00:00","dateModified":"2021-12-30T05:19:34+00:00","author":{"@id":"https://cuartopodersalta.com.ar/#/schema/person/84db05136e03968b34cdc43c71acd1ca"},"description":"Conoc\u00e9 cu\u00e1l ser\u00eda su futura ubicaci\u00f3n. El ministro de Seguridad, Abel Cornejo, busca reformar el sistema carcelario y el funcionario asegur\u00f3 que el primer","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://cuartopodersalta.com.ar/abel-cornejo-proyecta-un-nuevo-lugar-para-el-penal-de-villa-las-rosas/"]}]},{"@type":"Person","@id":"https://cuartopodersalta.com.ar/#/schema/person/84db05136e03968b34cdc43c71acd1ca","name":"Daniel","image":{"@type":"ImageObject","@id":"https://cuartopodersalta.com.ar/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/bed5e2a0c3abda15fa81fe325693dbe3?s=96&d=mm&r=g","caption":"Daniel"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<meta name="description" content="Conocé cuál sería su futura ubicación. El ministro de Seguridad, Abel Cornejo, busca reformar el sistema carcelario y el funcionario aseguró que el primer paso será el traslado de la unidad penitenciaria a otra parte de la ciudad de Salta. Cornejo viene trabajando para cambiar el lugar del penal de&hellip;" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://cuartopodersalta.com.ar/abel-cornejo-proyecta-un-nuevo-lugar-para-el-penal-de-villa-las-rosas/" />
<meta name="author" content="Daniel">
<script type="application/ld+json">{"@context" : "https://schema.org","@type" : "Organization","name" : "Cuarto Poder","url" : "https:\/\/cuartopodersalta.com.ar"}</script>
<meta property="og:url" content="https://cuartopodersalta.com.ar/abel-cornejo-proyecta-un-nuevo-lugar-para-el-penal-de-villa-las-rosas/" />
<meta property="og:site_name" content="Cuarto Poder" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Abel Cornejo proyecta un nuevo lugar para el penal de Villa Las Rosas - Cuarto Poder" />
<meta property="og:description" content="Conocé cuál sería su futura ubicación. El ministro de Seguridad, Abel Cornejo, busca reformar el sistema carcelario y el funcionario aseguró que el primer paso será el traslado de la unidad penitenciaria a otra parte de la ciudad de Salta. Cornejo viene trabajando para cambiar el lugar del penal de&hellip;" />
<meta property="og:image" content="https://cuartopodersalta.com.ar/wp-content/uploads/2020/01/villa-las-rosas.jpg" />
<meta property="og:image:secure_url" content="https://cuartopodersalta.com.ar/wp-content/uploads/2020/01/villa-las-rosas.jpg" />
<meta property="og:image:width" content="908" />
<meta property="og:image:height" content="650" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Abel Cornejo proyecta un nuevo lugar para el penal de Villa Las Rosas - Cuarto Poder" />
<meta name="twitter:description" content="Conocé cuál sería su futura ubicación. El ministro de Seguridad, Abel Cornejo, busca reformar el sistema carcelario y el funcionario aseguró que el primer paso será el traslado de la unidad penitenciaria a otra parte de la ciudad de Salta. Cornejo viene trabajando para cambiar el lugar del penal de&hellip;" />
<meta name="twitter:image" content="https://cuartopodersalta.com.ar/wp-content/uploads/2020/01/villa-las-rosas.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cuarto Poder &raquo; Feed" href="https://cuartopodersalta.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cuarto Poder &raquo; Feed de los comentarios" href="https://cuartopodersalta.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cuarto Poder &raquo; Comentario Abel Cornejo proyecta un nuevo lugar para el penal de Villa Las Rosas del feed" href="https://cuartopodersalta.com.ar/abel-cornejo-proyecta-un-nuevo-lugar-para-el-penal-de-villa-las-rosas/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.3.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-131090420-4"  type="text/javascript" data-cfasync="false" data-wpfc-render="false" async></script>
			<script type="text/javascript" data-cfasync="false" data-wpfc-render="false">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</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cuartopodersalta.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.6"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://cuartopodersalta.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='awsm-ead-public-css'  href='https://cuartopodersalta.com.ar/wp-content/plugins/embed-any-document/css/embed-public.min.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='protect-link-css-css'  href='https://cuartopodersalta.com.ar/wp-content/plugins/wp-copy-protect-with-color-design/css/protect_style.css?ver=5.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://cuartopodersalta.com.ar/wp-content/themes/cuartopoder/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://cuartopodersalta.com.ar/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=618b370f2556e74c489bd6592378277f' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://cuartopodersalta.com.ar/wp-content/themes/Newspaper/style.css?ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://cuartopodersalta.com.ar/wp-content/themes/cuartopoder/style.css?ver=9.5c' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/cuartopodersalta.com.ar","hash_tracking":"false","ua":"UA-131090420-4","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://cuartopodersalta.com.ar/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.3.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://cuartopodersalta.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://cuartopodersalta.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/cuartopodersalta.com.ar\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":185995,"token":"a3b9efa9fd","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://cuartopodersalta.com.ar/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<script type='text/javascript' id='eio-lazy-load-js-extra'>
/* <![CDATA[ */
var eio_lazy_vars = {"exactdn_domain":"","skip_autoscale":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cuartopodersalta.com.ar/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js?ver=582.0' id='eio-lazy-load-js'></script>
<link rel="https://api.w.org/" href="https://cuartopodersalta.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://cuartopodersalta.com.ar/wp-json/wp/v2/posts/185995" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cuartopodersalta.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cuartopodersalta.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.6" />
<link rel='shortlink' href='https://cuartopodersalta.com.ar/?p=185995' />
<link rel="alternate" type="application/json+oembed" href="https://cuartopodersalta.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcuartopodersalta.com.ar%2Fabel-cornejo-proyecta-un-nuevo-lugar-para-el-penal-de-villa-las-rosas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cuartopodersalta.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcuartopodersalta.com.ar%2Fabel-cornejo-proyecta-un-nuevo-lugar-para-el-penal-de-villa-las-rosas%2F&#038;format=xml" />
<style type="text/css" id="simple-css-output">.td-module-thumb .entry-thumb { background-blend-mode: normal; background-color: #9b9b9b;}/*para estirar el pdf de version pdf */.pdfobject{height: 100vh !important;.td-module-thumb:hover .entry-thumb:hover { background-color: rgba(255, 255, 255, 0);}/* Width 50% a logo */.td-header-sp-logo { width: 50% !important; }/* Width 20% y margins a weather */.td-header-sp-recs{ display: block ! important; width: 20% !important;margin: 48px 0px 9px 88px !important;}/*destacadas*//*.td-grid-style-5 .td-mx-28 .td-meta-info-container, .td-grid-style-6 .td-mx-28 .td-meta-info-container{ height: 30% !important; position: absolute; bottom: 0; left: 0; right: 0; margin-top: 30% !important;}*//*.td-big-grid-post .td-meta-align{ margin-bottom: 10px !important; bottom: 0; right: 0; left: 0;}*//* fin destacadas*//*.td-module-meta-info{ background: rgba(0,0,0,0.5);width: 92% !important;margin: 4% !important;}*//*.tdb-module-title-wrap{ border: 3px solid rgba(255, 255, 255, 0.5); width: 98% !important; margin: 1% !important; padding: 5% !important;}*//*.td-meta-align .td-module-meta-info{ display: none;}*//*.td-meta-info-container{ background: rgba(0,0,0,0.5); width: 92% !important; margin: 4% !important;}*//*.td-big-grid-meta .td-module-title{ border: 3px solid rgba(255,255,255,0.5); width: 90% !important; margin: 5% 5% 0% 5% !important; padding: 5% !important;}*//*.td-meta-info-container .td-meta-align .td-big-grid-meta .td-post-category{display: none;}*/.td-post-content { text-align: justify;}/* Imagenes de landign en ByN con efecto color en hover, esto aplica a todos los bloques menos a otras noticias*//*.entry-thumb{ background-blend-mode: normal; background-color: #9b9b9b;}*//*a.td-image-wrap:hover span{ background-blend-mode: normal !important;}*//*otras noticias*//*img.entry-thumb { -webkit-filter: grayscale(0%); -moz-filter: grayscale(0%); -ms-filter: grayscale(0%); -o-filter: grayscale(0%); filter: grayscale(0%); transition: filter 0.4s; -webkit-transition: -webkit-filter 1s;}*//*a.td-image-wrap:hover img{ -webkit-filter: grayscale(0%); -moz-filter: grayscale(0%); -ms-filter: grayscale(0%); -o-filter: grayscale(0%); filter: grayscale(0%);}*/</style>		
		<script type="text/javascript">
			jQuery(function($){
				$('.protect_contents-overlay').css('background-color', '#000000');
			});
		</script>

		
						<script type="text/javascript">
				jQuery(function($){
					$('img').attr('onmousedown', 'return false');
					$('img').attr('onselectstart','return false');
				    $(document).on('contextmenu',function(e){

							

				        return false;
				    });
				});
				</script>

									<style>
					* {
					   -ms-user-select: none; /* IE 10+ */
					   -moz-user-select: -moz-none;
					   -khtml-user-select: none;
					   -webkit-user-select: none;
					   -webkit-touch-callout: none;
					   user-select: none;
					   }

					   input,textarea,select,option {
					   -ms-user-select: auto; /* IE 10+ */
					   -moz-user-select: auto;
					   -khtml-user-select: auto;
					   -webkit-user-select: auto;
					   user-select: auto;
				       }
					</style>
								
				
								
				
				
							<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/cuartopodersalta.com.ar\/wp-admin\/","wpRestNonce":"a3b9efa9fd","wpRestUrl":"https:\/\/cuartopodersalta.com.ar\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><link rel="amphtml" href="https://cuartopodersalta.com.ar/abel-cornejo-proyecta-un-nuevo-lugar-para-el-penal-de-villa-las-rosas/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://cuartopodersalta.com.ar/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://cuartopodersalta.com.ar/categorias/locales/",
                    "name": "Locales"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://cuartopodersalta.com.ar/abel-cornejo-proyecta-un-nuevo-lugar-para-el-penal-de-villa-las-rosas/",
                    "name": "Abel Cornejo proyecta un nuevo lugar para el penal de Villa Las..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://cuartopodersalta.com.ar/wp-content/uploads/2018/03/cropped-logo-fav-512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cuartopodersalta.com.ar/wp-content/uploads/2018/03/cropped-logo-fav-512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cuartopodersalta.com.ar/wp-content/uploads/2018/03/cropped-logo-fav-512-180x180.png" />
<meta name="msapplication-TileImage" content="https://cuartopodersalta.com.ar/wp-content/uploads/2018/03/cropped-logo-fav-512-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.td-post-content{
	text-align: justify !important;
}		</style>
		
<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #3949ab;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #3949ab;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #3949ab;
                }
                .tdm-btn-style1 {
					background-color: #3949ab;
				}
				.tdm-btn-style2:before {
				    border-color: #3949ab;
				}
				.tdm-btn-style2 {
				    color: #3949ab;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #3949ab;
                    -moz-box-shadow: 0 2px 16px #3949ab;
                    box-shadow: 0 2px 16px #3949ab;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #3949ab;
                    -moz-box-shadow: 0 4px 26px #3949ab;
                    box-shadow: 0 4px 26px #3949ab;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #000000;
                }
</style>

	<style id="tdw-css-placeholder">.td_block_template_9 .td-block-title::before {
  background-color: #6b6b6b;
}
</style>	
</head>

<body class="post-template-default single single-post postid-185995 single-format-standard abel-cornejo-proyecta-un-nuevo-lugar-para-el-penal-de-villa-las-rosas global-block-template-1 td-politics single_template_3 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/CuartoPoderSalta" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/cuartopodersalta" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/@CuartoPoderSalt" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://cuartopodersalta.com.ar/wp-content/ewww/lazy/placeholder-80x80.png'  class='avatar avatar-80 photo avatar-default lazyload' height='80' width='80' data-src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" loading="lazy" data-srcset="https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' data-eio="l" /></noscript></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-160654" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-160654"><a href="https://cuartopodersalta.com.ar/">Inicio</a></li>
<li id="menu-item-8007" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8007"><a href="https://cuartopodersalta.com.ar/categorias/locales/">Locales</a></li>
<li id="menu-item-24967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24967"><a href="https://cuartopodersalta.com.ar/categorias/cultura-noticias/">Cultura</a></li>
<li id="menu-item-56728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56728"><a href="https://cuartopodersalta.com.ar/categorias/feminismos/">Feminismos</a></li>
<li id="menu-item-56729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56729"><a href="https://cuartopodersalta.com.ar/categorias/nacionales/">Nacionales</a></li>
<li id="menu-item-8008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8008"><a href="https://cuartopodersalta.com.ar/categorias/politica/">Politica</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://cuartopodersalta.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                jueves, diciembre 30, 2021
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://cuartopodersalta.com.ar/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/CuartoPoderSalta" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/cuartopodersalta" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/@CuartoPoderSalt" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://cuartopodersalta.com.ar/">
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="" data-src="https://cuartopodersalta.com.ar/wp-content/uploads/2019/04/logo-2018-768x100.png" class="lazyload" /><noscript><img src="https://cuartopodersalta.com.ar/wp-content/uploads/2019/04/logo-2018-768x100.png" alt="" data-eio="l" /></noscript>
                <span class="td-visual-hidden">Cuarto Poder</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_61cdcab9932bd_rand td_block_template_1"><!-- www.tutiempo.net - Ancho:267px - Alto:50px -->
<div id="TT_FitALhthdzD989aU7AxDzDzzz9aUcYW">El tiempo - Tutiempo.net</div>
<script type="text/javascript" src="https://www.tutiempo.net/s-widget/l_FitALhthdzD989aU7AxDzDzzz9aUcYW"></script></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://cuartopodersalta.com.ar/">
			<img class="td-retina-data lazyload" data-retina="https://cuartopodersaltacomar.stage.site/wp-content/uploads/2019/04/25446284_1611878022203227_6305627002135175184_n.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="" data-src="https://cuartopodersaltacomar.stage.site/wp-content/uploads/2019/04/25446284_1611878022203227_6305627002135175184_n.jpg" /><noscript><img class="td-retina-data" data-retina="https://cuartopodersaltacomar.stage.site/wp-content/uploads/2019/04/25446284_1611878022203227_6305627002135175184_n.jpg" src="https://cuartopodersaltacomar.stage.site/wp-content/uploads/2019/04/25446284_1611878022203227_6305627002135175184_n.jpg" alt="" data-eio="l" /></noscript>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://cuartopodersalta.com.ar/">
			<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="" data-src="https://cuartopodersalta.com.ar/wp-content/uploads/2019/04/logo-2018-768x100.png" class="lazyload" /><noscript><img src="https://cuartopodersalta.com.ar/wp-content/uploads/2019/04/logo-2018-768x100.png" alt="" data-eio="l" /></noscript>
		</a>
	    </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-160654"><a href="https://cuartopodersalta.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-8007"><a href="https://cuartopodersalta.com.ar/categorias/locales/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24967"><a href="https://cuartopodersalta.com.ar/categorias/cultura-noticias/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56728"><a href="https://cuartopodersalta.com.ar/categorias/feminismos/">Feminismos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56729"><a href="https://cuartopodersalta.com.ar/categorias/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8008"><a href="https://cuartopodersalta.com.ar/categorias/politica/">Politica</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/CuartoPoderSalta" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/cuartopodersalta" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/@CuartoPoderSalt" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<article id="post-185995" class="td-post-template-3 post-185995 post type-post status-publish format-standard has-post-thumbnail hentry category-locales td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://cuartopodersalta.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Locales" class="entry-crumb" href="https://cuartopodersalta.com.ar/categorias/locales/">Locales</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Abel Cornejo proyecta un nuevo lugar para el penal de Villa Las...</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="https://cuartopodersalta.com.ar/wp-content/uploads/2020/01/villa-las-rosas.jpg" data-caption=""><img width="908" height="650" class="entry-thumb td-modal-image lazyload" src="https://cuartopodersalta.com.ar/wp-content/ewww/lazy/placeholder-908x650.png"   alt="" title="villa las rosas" data-src="https://cuartopodersalta.com.ar/wp-content/uploads/2020/01/villa-las-rosas.jpg" loading="lazy" data-srcset="https://cuartopodersalta.com.ar/wp-content/uploads/2020/01/villa-las-rosas.jpg 908w, https://cuartopodersalta.com.ar/wp-content/uploads/2020/01/villa-las-rosas-768x550.jpg 768w, https://cuartopodersalta.com.ar/wp-content/uploads/2020/01/villa-las-rosas-696x498.jpg 696w" data-sizes="auto" /><noscript><img width="908" height="650" class="entry-thumb td-modal-image" src="https://cuartopodersalta.com.ar/wp-content/uploads/2020/01/villa-las-rosas.jpg" srcset="https://cuartopodersalta.com.ar/wp-content/uploads/2020/01/villa-las-rosas.jpg 908w, https://cuartopodersalta.com.ar/wp-content/uploads/2020/01/villa-las-rosas-768x550.jpg 768w, https://cuartopodersalta.com.ar/wp-content/uploads/2020/01/villa-las-rosas-696x498.jpg 696w" sizes="(max-width: 908px) 100vw, 908px" alt="" title="villa las rosas" data-eio="l" /></noscript></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  style="background-color:#165cba; color:#fff; border-color:#165cba;" href="https://cuartopodersalta.com.ar/categorias/locales/">Locales</a></li></ul>                <h1 class="entry-title">Abel Cornejo proyecta un nuevo lugar para el penal de Villa Las Rosas</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-30T02:19:34+00:00" >30 diciembre, 2021</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-185995">68</span></div>                    <div class="td-post-comments"><a href="https://cuartopodersalta.com.ar/abel-cornejo-proyecta-un-nuevo-lugar-para-el-penal-de-villa-las-rosas/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcuartopodersalta.com.ar%2Fabel-cornejo-proyecta-un-nuevo-lugar-para-el-penal-de-villa-las-rosas%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Abel+Cornejo+proyecta+un+nuevo+lugar+para+el+penal+de+Villa+Las+Rosas&url=https%3A%2F%2Fcuartopodersalta.com.ar%2Fabel-cornejo-proyecta-un-nuevo-lugar-para-el-penal-de-villa-las-rosas%2F&via=Cuarto+Poder">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://cuartopodersalta.com.ar/abel-cornejo-proyecta-un-nuevo-lugar-para-el-penal-de-villa-las-rosas/&amp;media=https://cuartopodersalta.com.ar/wp-content/uploads/2020/01/villa-las-rosas.jpg&description=Abel+Cornejo+proyecta+un+nuevo+lugar+para+el+penal+de+Villa+Las+Rosas">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Abel+Cornejo+proyecta+un+nuevo+lugar+para+el+penal+de+Villa+Las+Rosas %0A%0A https://cuartopodersalta.com.ar/abel-cornejo-proyecta-un-nuevo-lugar-para-el-penal-de-villa-las-rosas/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content">
        <p><strong>Conocé cuál sería su futura ubicación. </strong> </p>
<p>El ministro de Seguridad, Abel Cornejo, busca reformar el sistema carcelario y el funcionario aseguró que el primer paso será el traslado de la unidad penitenciaria a otra parte de la ciudad de Salta.</p>
<p>Cornejo viene trabajando para cambiar el lugar del penal de Villa Las Rosas y anticipó dónde quedaría su nueva ubicación: camino a La Isla. Aunque hay otras versiones que sitúan la nueva cárcel cerca de la Ciudad Judicial. </p>
<p>Asimismo, anunció que se van a construir cárceles en Cerrillos y Metán, para poder descentralizar la concentración del penal de Villa Las Rosas.  Según datos estimativos, habría 700 presos en comisarias por falta de espacio en los penales.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_2_61cdcab993dde_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9042835337277532" data-ad-slot="3803761569"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9042835337277532" data-ad-slot="3803761569"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9042835337277532" data-ad-slot="3803761569"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9042835337277532" data-ad-slot="3803761569"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://cuartopodersalta.com.ar/abel-cornejo-proyecta-un-nuevo-lugar-para-el-penal-de-villa-las-rosas/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcuartopodersalta.com.ar%2Fabel-cornejo-proyecta-un-nuevo-lugar-para-el-penal-de-villa-las-rosas%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Abel+Cornejo+proyecta+un+nuevo+lugar+para+el+penal+de+Villa+Las+Rosas&url=https%3A%2F%2Fcuartopodersalta.com.ar%2Fabel-cornejo-proyecta-un-nuevo-lugar-para-el-penal-de-villa-las-rosas%2F&via=Cuarto+Poder">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://cuartopodersalta.com.ar/abel-cornejo-proyecta-un-nuevo-lugar-para-el-penal-de-villa-las-rosas/&amp;media=https://cuartopodersalta.com.ar/wp-content/uploads/2020/01/villa-las-rosas.jpg&description=Abel+Cornejo+proyecta+un+nuevo+lugar+para+el+penal+de+Villa+Las+Rosas">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Abel+Cornejo+proyecta+un+nuevo+lugar+para+el+penal+de+Villa+Las+Rosas %0A%0A https://cuartopodersalta.com.ar/abel-cornejo-proyecta-un-nuevo-lugar-para-el-penal-de-villa-las-rosas/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://cuartopodersalta.com.ar/la-justicia-libero-al-ex-intendente-enrique-quique-prado/">La justicia liberó al ex intendente Enrique “Quique” Prado</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://cuartopodersalta.com.ar/picada-mortal-no-declaro-el-segundo-acusado-tras-el-siniestro-vial/">Picada mortal: No declaró el segundo acusado tras el siniestro vial</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://cuartopodersalta.com.ar/author/dmedina/">Daniel</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Daniel"></span><meta itemprop="datePublished" content="2021-12-30T02:19:34+00:00"><meta itemprop="dateModified" content="2021-12-30T02:19:34-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://cuartopodersalta.com.ar/abel-cornejo-proyecta-un-nuevo-lugar-para-el-penal-de-villa-las-rosas/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cuartopodersalta.com.ar/wp-content/uploads/2019/04/logo-2018-768x100.png"></span><meta itemprop="name" content="Cuarto Poder"></span><meta itemprop="headline " content="Abel Cornejo proyecta un nuevo lugar para el penal de Villa Las Rosas"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cuartopodersalta.com.ar/wp-content/uploads/2020/01/villa-las-rosas.jpg"><meta itemprop="width" content="908"><meta itemprop="height" content="650"></span>    </footer>

    
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/abel-cornejo-proyecta-un-nuevo-lugar-para-el-penal-de-villa-las-rosas/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://cuartopodersalta.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<div class="anr_captcha_field"><div id="anr_captcha_field_1" class="anr_captcha_field_div"></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='185995' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c6d13aa229" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="104"/></p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            
<aside class="td_block_template_1 widget popular-posts">
<h4 class="block-title"><span>LAS MÁS LEIDAS</span></h4><!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-normal">
<li><a href="https://cuartopodersalta.com.ar/ni-fallito-ni-fallo-un-fayon-medina/" target="_self"><img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 75 50'%3E%3C/svg%3E" width="75" height="50" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb lazyload" loading="lazy" data-src="https://cuartopodersalta.com.ar/wp-content/uploads/wordpress-popular-posts/185942-featured-75x50.jpg" /><noscript><img src="https://cuartopodersalta.com.ar/wp-content/uploads/wordpress-popular-posts/185942-featured-75x50.jpg" width="75" height="50" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" data-eio="l" /></noscript></a> <a href="https://cuartopodersalta.com.ar/ni-fallito-ni-fallo-un-fayon-medina/" class="wpp-post-title" target="_self">Ni fallito, ni fallo: un Fayón Medina</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://cuartopodersalta.com.ar/la-merced-dando-clases-de-machismo/" target="_self"><img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 75 50'%3E%3C/svg%3E" width="75" height="50" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb lazyload" loading="lazy" data-src="https://cuartopodersalta.com.ar/wp-content/uploads/wordpress-popular-posts/185950-featured-75x50.jpg" /><noscript><img src="https://cuartopodersalta.com.ar/wp-content/uploads/wordpress-popular-posts/185950-featured-75x50.jpg" width="75" height="50" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" data-eio="l" /></noscript></a> <a href="https://cuartopodersalta.com.ar/la-merced-dando-clases-de-machismo/" class="wpp-post-title" target="_self">La Merced dando clases de machismo</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://cuartopodersalta.com.ar/suertudo-fede-casas-consiguio-trabajo-de-nuevo/" target="_self"><img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 75 50'%3E%3C/svg%3E" width="75" height="50" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb lazyload" loading="lazy" data-src="https://cuartopodersalta.com.ar/wp-content/uploads/wordpress-popular-posts/185933-featured-75x50.jpg" /><noscript><img src="https://cuartopodersalta.com.ar/wp-content/uploads/wordpress-popular-posts/185933-featured-75x50.jpg" width="75" height="50" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" data-eio="l" /></noscript></a> <a href="https://cuartopodersalta.com.ar/suertudo-fede-casas-consiguio-trabajo-de-nuevo/" class="wpp-post-title" target="_self">¡Suertudo! Fede Casas consiguió trabajo de nuevo</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://cuartopodersalta.com.ar/impuestazo-estos-concejales-votaron-a-favor-de-la-suba/" target="_self"><img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 75 50'%3E%3C/svg%3E" width="75" height="50" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb lazyload" loading="lazy" data-src="https://cuartopodersalta.com.ar/wp-content/uploads/wordpress-popular-posts/185889-featured-75x50.jpg" /><noscript><img src="https://cuartopodersalta.com.ar/wp-content/uploads/wordpress-popular-posts/185889-featured-75x50.jpg" width="75" height="50" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" data-eio="l" /></noscript></a> <a href="https://cuartopodersalta.com.ar/impuestazo-estos-concejales-votaron-a-favor-de-la-suba/" class="wpp-post-title" target="_self">Impuestazo: estos concejales votaron a favor de la suba</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://cuartopodersalta.com.ar/el-negocio-del-crematorio-el-senador-capitalino-brilla-por-su-ausencia/" target="_self"><img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 75 50'%3E%3C/svg%3E" width="75" height="50" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb lazyload" loading="lazy" data-src="https://cuartopodersalta.com.ar/wp-content/uploads/wordpress-popular-posts/185924-featured-75x50.jpg" /><noscript><img src="https://cuartopodersalta.com.ar/wp-content/uploads/wordpress-popular-posts/185924-featured-75x50.jpg" width="75" height="50" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" data-eio="l" /></noscript></a> <a href="https://cuartopodersalta.com.ar/el-negocio-del-crematorio-el-senador-capitalino-brilla-por-su-ausencia/" class="wpp-post-title" target="_self">El negocio del Crematorio: El senador capitalino brilla por su ausencia</a> <span class="wpp-meta post-stats"></span></li>

</ul>

</aside>
<aside class="td_block_template_1 widget widget_media_image"><img width="1500" height="1625" src="https://cuartopodersalta.com.ar/wp-content/ewww/lazy/placeholder-1500x1625.png" class="image wp-image-184908  attachment-full size-full lazyload" alt="" style="max-width: 100%; height: auto;"   data-src="https://cuartopodersalta.com.ar/wp-content/uploads/2021/12/300px-x-300-px.jpg" loading="lazy" data-srcset="https://cuartopodersalta.com.ar/wp-content/uploads/2021/12/300px-x-300-px.jpg 1500w, https://cuartopodersalta.com.ar/wp-content/uploads/2021/12/300px-x-300-px-768x832.jpg 768w, https://cuartopodersalta.com.ar/wp-content/uploads/2021/12/300px-x-300-px-1418x1536.jpg 1418w, https://cuartopodersalta.com.ar/wp-content/uploads/2021/12/300px-x-300-px-696x754.jpg 696w, https://cuartopodersalta.com.ar/wp-content/uploads/2021/12/300px-x-300-px-1068x1157.jpg 1068w, https://cuartopodersalta.com.ar/wp-content/uploads/2021/12/300px-x-300-px-388x420.jpg 388w" data-sizes="auto" /><noscript><img width="1500" height="1625" src="https://cuartopodersalta.com.ar/wp-content/uploads/2021/12/300px-x-300-px.jpg" class="image wp-image-184908  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://cuartopodersalta.com.ar/wp-content/uploads/2021/12/300px-x-300-px.jpg 1500w, https://cuartopodersalta.com.ar/wp-content/uploads/2021/12/300px-x-300-px-768x832.jpg 768w, https://cuartopodersalta.com.ar/wp-content/uploads/2021/12/300px-x-300-px-1418x1536.jpg 1418w, https://cuartopodersalta.com.ar/wp-content/uploads/2021/12/300px-x-300-px-696x754.jpg 696w, https://cuartopodersalta.com.ar/wp-content/uploads/2021/12/300px-x-300-px-1068x1157.jpg 1068w, https://cuartopodersalta.com.ar/wp-content/uploads/2021/12/300px-x-300-px-388x420.jpg 388w" sizes="(max-width: 1500px) 100vw, 1500px" data-eio="l" /></noscript></aside>                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://cuartopodersalta.com.ar/"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="" title="" data-src="https://cuartopodersalta.com.ar/wp-content/uploads/2020/03/logo-footer.jpg" class="lazyload" /><noscript><img src="https://cuartopodersalta.com.ar/wp-content/uploads/2020/03/logo-footer.jpg" alt="" title="" data-eio="l" /></noscript></a></div><div class="footer-text-wrap">Contacto: (0387) 431 1397

Administrado por LiteCODE - www.litecodesas.com</div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/CuartoPoderSalta" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/cuartopodersalta" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/@CuartoPoderSalt" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"></div>
		</aside>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Cuarto Poder Salta - Todos los derechos reservados                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<div class="protect_contents-overlay"></div><div class="protect_alert"><span class="protect_alert_word" style="color:black;">Don`t copy text!</span></div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.5 (rara)
        Deploy mode: deploy
        
        uid: 61cdcab995984
    -->

    <script type='text/javascript' src='https://cuartopodersalta.com.ar/wp-content/plugins/embed-any-document/js/pdfobject.min.js?ver=2.6.1' id='awsm-ead-pdf-object-js'></script>
<script type='text/javascript' id='awsm-ead-public-js-extra'>
/* <![CDATA[ */
var eadPublic = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://cuartopodersalta.com.ar/wp-content/plugins/embed-any-document/js/embed-public.min.js?ver=2.6.1' id='awsm-ead-public-js'></script>
<script type='text/javascript' src='https://cuartopodersalta.com.ar/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.5' id='td-site-min-js'></script>
<script type='text/javascript' src='https://cuartopodersalta.com.ar/wp-includes/js/comment-reply.min.js?ver=5.6.6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://cuartopodersalta.com.ar/wp-includes/js/wp-embed.min.js?ver=5.6.6' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://cuartopodersalta.com.ar/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[185995]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://cuartopodersalta.com.ar/wp-content/themes/cuartopoder/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://cuartopodersalta.com.ar/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

			<script type="text/javascript">
				var anr_onloadCallback = function() {
					for ( var i = 0; i < document.forms.length; i++ ) {
						var form = document.forms[i];
						var captcha_div = form.querySelector( '.anr_captcha_field_div' );

						if ( null === captcha_div )
							continue;
						captcha_div.innerHTML = '';
						( function( form ) {
							var anr_captcha = grecaptcha.render( captcha_div,{
								'sitekey' : '6LfQdeEZAAAAAKUMqpn12xL0doV5C-FDT9kHId1j',
								'size'  : 'invisible',
								'theme' : 'light',
								'badge' : 'bottomright',
								'callback' : function ( token ) {
									if( typeof jQuery !== 'undefined' ){
										jQuery(form).submit();
										grecaptcha.reset( anr_captcha );
									} else {
										HTMLFormElement.prototype.submit.call( form );
									}
								},
								'expired-callback' : function(){
									grecaptcha.reset( anr_captcha );
								}
							});
							var cf7_submit = form.querySelector( '.wpcf7-submit' );

							if( null !== cf7_submit && ( typeof jQuery !== 'undefined' ) ){
								jQuery( cf7_submit ).off('click').on('click', function( e ){
									e.preventDefault();
									jQuery( '.ajax-loader', form ).addClass( 'is-active' );
									grecaptcha.execute( anr_captcha );
								});
							} else {
								form.onsubmit = function( e ){
									e.preventDefault();
									grecaptcha.execute( anr_captcha );
								};
							}
						})(form);
					}
				};
			</script>
						<script src="https://www.google.com/recaptcha/api.js?onload=anr_onloadCallback&#038;render=explicit&#038;hl=es-419"
				async defer>
			</script>
			

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_61cdcab995a60">.td_block_template_9 .td-block-title::before {
    background-color: #6b6b6b;
}</textarea>
						<div id="td_live_css_uid_1_61cdcab995a60" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_61cdcab995a60');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_61cdcab995a60");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>